<!DOCTYPE HTML>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <title>Lo smartphone Android perfetto, secondo gli utenti AnTuTu nel Q4 2021 | AndroidWorld</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <meta content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1" name="robots" />
            <meta name="description" content="Il popolare benchmark AnTuTu ha raccolto diversi dati circa gli smartphone preferiti dagli utenti: in particolare, sono state pubblicate le preferenze rigua"/>
            <!-- FACEBOOK -->
    <meta property="fb:pages" content="112226418917" />
    
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Lo smartphone Android perfetto, secondo gli utenti AnTuTu nel Q4 2021" />
<meta property="og:description" content="Il popolare benchmark AnTuTu ha raccolto diversi dati circa gli smartphone preferiti dagli utenti: in particolare, sono state pubblicate le preferenze rigua" />
<meta property="og:url" content="https://www.androidworld.it/smartphone/lo-smartphone-android-perfetto-secondo-gli-utenti-antutu-nel-q4-2021.html"/>
<meta property="og:site_name" content="AndroidWorld"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.androidworld.it/wp-content/uploads/2021/04/Android-smartphone.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />

    <!-- END FACEBOOK -->
    <!-- TWITTER -->
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il popolare benchmark AnTuTu ha raccolto diversi dati circa gli smartphone preferiti dagli utenti: in particolare, sono state pubblicate le preferenze rigua" />
<meta name="twitter:title" content="Lo smartphone Android perfetto, secondo gli utenti AnTuTu nel Q4 2021" />
<meta name="twitter:site" content="@androidworldit" />
<meta name="twitter:image" content="https://www.androidworld.it/wp-content/uploads/2021/04/Android-smartphone.jpg" />
<meta name="twitter:creator" content="@androidworldit" />

    <!-- END TWITTER -->
    <!-- ARTICLE -->
    
<meta name="article:published_time" content="17 gennaio 2022" />
<meta name="article:author" content="Vito Laminafra" />
<meta name="article:section" content="Smartphone" />
    <meta name="article:tag" content="antutu" />
    <meta name="article:tag" content="classifica" />
    
    <!-- END ARTICLE -->
        <link rel="canonical" href="https://www.androidworld.it/smartphone/lo-smartphone-android-perfetto-secondo-gli-utenti-antutu-nel-q4-2021.html" />
            <link rel="amphtml" href="https://www.androidworld.it/smartphone/lo-smartphone-android-perfetto-secondo-gli-utenti-antutu-nel-q4-2021.html/amp" />
        		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Lo smartphone Android perfetto, secondo gli utenti AnTuTu nel Q4 2021","url":"https:\/\/www.androidworld.it\/smartphone\/lo-smartphone-android-perfetto-secondo-gli-utenti-antutu-nel-q4-2021.html","datePublished":"2022-01-17 15:54:00","dateModified":"2022-01-17 15:54:28","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.androidworld.it\/smartphone\/lo-smartphone-android-perfetto-secondo-gli-utenti-antutu-nel-q4-2021.html"},"author":{"@type":"Person","name":"Vito Laminafra","url":"https:\/\/www.androidworld.it\/author\/vitolam\/","description":"Sono appassionato di film, videogiochi e di tutto quello che ha una batteria e\/o dei pulsanti.","image":{"@type":"ImageObject","url":"https:\/\/www.androidworld.it\/img\/users\/vitolam.png","height":150,"width":150}},"description":"Il popolare benchmark AnTuTu ha raccolto diversi dati circa gli smartphone preferiti dagli utenti: in particolare, sono state pubblicate le preferenze rigua","publisher":{"@type":"Organization","name":"AndroidWorld","logo":{"@type":"ImageObject","url":"https:\/\/www.androidworld.it\/logo-schema-aw.png","width":450,"height":80}},"keywords":"","image":{"@type":"ImageObject","url":"https:\/\/www.androidworld.it\/wp-content\/uploads\/2021\/04\/Android-smartphone.jpg","width":1200,"height":628},"articleBody":"Il popolare benchmark AnTuTu ha raccolto diversi dati circa gli smartphone preferiti dagli utenti: in particolare, sono state pubblicate le preferenze riguardanti l'ultimo trimestre del 2021 per quanto riguarda gli smartphone con Android che hanno eseguito il benchmark.Si parte dallo schermo: la dimensione preferita &egrave; quella di 6,7 pollici, in cima alla classifica con oltre il 31% delle preferenze. Seguono 6,6 pollici, 6,5 pollici e 6,4 pollici, rispettivamente con percentuali pari al 15%, 14,3% e 12,9%. Da notare come ormai gli utenti preferiscano schermi sempre pi&ugrave; grandi: la diagonale da 5,5 pollici &egrave; stata scelta solo dall'1,8% degli utenti. Interessante la statistica relativa al refresh rate del display: nonostante sempre pi&ugrave; produttori si stiano spingendo verso i 120 Hz (o anche oltre), i 60 Hz continuano ad essere i pi&ugrave; utilizzati, visto che trovano posto su circa l'85% dei dispositivi. Seguono proprio i 120 Hz, presenti solo sul 9,9% degli smartphone.Per quanto riguarda invece la risoluzione dello schermo, continua ad essere la preferita quella 1080p: pi&ugrave; precisamente, il 52,8% degli utenti utilizza la risoluzione 1080 x 2400. I SoC pi&ugrave; richiesti sono quelli di Qualcomm (63,4%), seguiti da quelli di MediaTek (16,4%) e quelli di Samsung (8,8%). Gli octa-core dominano il mercato, con il 98,3% del totale di tutti i dispositivi che hanno eseguito benchmark con AnTuTu.Per la memoria RAM, la sfida &egrave; aperta tra i tagli da 8 GB (36,7%) e 6 GB (31%), mentre per quanto riguarda la memoria interna, il taglio preferito continua ad essere quello da 128 GB (oltre il 50% del totale), seguito da 256 GB e 64 GB (25,5% e 17,5%). Infine, la versione di Android pi&ugrave; utilizzata dagli smartphone che eseguono il benchmark AnTuTu &egrave; la 11, seguita da Android 10 e Android 12."}</script>
			<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Smartphone","item":"https:\/\/www.androidworld.it\/smartphone\/"},{"@type":"ListItem","position":2,"name":"Lo smartphone Android perfetto, secondo gli utenti AnTuTu nel Q4 2021"}]}</script>
	            <meta name="google-site-verification" content="gyykwyfdcyxQjB5zQfz7uI0pzALToq-SwSyteCI5EME" />
    
    <script>

    var startPageTimes = {
        performanceNow : performance.now(),
        dateNow: Date.now()
    };
    console.log('startPageTimes: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);

</script>
    <link rel="dns-prefetch" href="//www.gstatic.com" />
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <link rel="dns-prefetch" href="//dafne.sirio.stbm.it" />
    <link rel="dns-prefetch" href="//s.w.org" />
    <link rel="dns-prefetch" href="//adv.mediamond.it" />
    <!-- link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com" -->
    <link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
    
    <link rel="preload" href="https://www.androidworld.it/css/fonts/poppins-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.androidworld.it/css/fonts/poppins-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.androidworld.it/css/fonts/poppins-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.androidworld.it/css/fonts/poppins-700.woff2" as="font" type="font/woff2" crossorigin>
    <!-- link href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;500;600;700&display=swap" rel="stylesheet" -->
    <!-- CRITICAL -->
    <style>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</style>
    <!-- END CRITICAL -->
    <!-- PRELOAD -->
	<link rel="preload" href="https://www.androidworld.it/css/min/common.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" as="style">
	<link rel="preload" href="https://www.androidworld.it/css/min/common-desktop.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" as="style">
    
<link rel="preload" href="https://www.androidworld.it/css/min/fragments.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" as="style">
<link rel="preload" href="https://www.androidworld.it/css/min/fragments-desktop.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" as="style">
<link rel="preload" href="https://www.androidworld.it/css/min/foglia.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" as="style">
<link rel="preload" href="https://www.androidworld.it/css/min/foglia-desktop.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" as="style">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://www.androidworld.it/js/min/common.min.js?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" as="script">
    
<link rel="preload" href="https://www.androidworld.it/js/min/foglia.min.js?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" as="script">
<link rel="preload" href="https://www.androidworld.it/wp-content/uploads/2021/04/Android-smartphone.jpg" as="image">

    <!-- END PRELOAD -->
    <!-- CSS -->
	<link href="https://www.androidworld.it/css/min/common.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/common.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08"></noscript>
	<link href="https://www.androidworld.it/css/min/common-desktop.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/common-desktop.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08"></noscript>
    
<link href="https://www.androidworld.it/css/min/fragments.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
<noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/fragments.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08"></noscript>
<link href="https://www.androidworld.it/css/min/fragments-desktop.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
<noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/fragments-desktop.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08"></noscript>
<link href="https://www.androidworld.it/css/min/foglia.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
<noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/foglia.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08"></noscript>
<link href="https://www.androidworld.it/css/min/foglia-desktop.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
<noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/foglia-desktop.min.css?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08"></noscript>

    <!-- END CSS -->
    

        <link rel="apple-touch-icon" href="https://www.androidworld.it/apple-touch-icon-aw.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="apple-touch-icon"  href="https://www.androidworld.it/apple-touch-icon-precomposed-aw.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-57x57.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-60x60.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-72x72.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-76x76.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-114x114.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-120x120.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-144x144.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-152x152.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-180x180.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.androidworld.it/css/images/favicon/aw/android-icon-192x192.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.androidworld.it/css/images/favicon/aw/favicon-32x32.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.androidworld.it/css/images/favicon/aw/favicon-96x96.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.androidworld.it/css/images/favicon/aw/favicon-16x16.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <link rel="manifest" href="https://www.androidworld.it/css/images/favicon/aw/manifest.json">
    <meta name="msapplication-TileColor" content="#88c609">
    <meta name="msapplication-TileImage" content="https://www.androidworld.it/css/images/favicon/aw/ms-icon-144x144.png?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08">
    <meta name="theme-color" content="#88c609">
    <link rel="shortcut icon" href="https://www.androidworld.it/css/images/favicon/aw/favicon.ico" type="image/x-icon"/>
</head>

<body lang="it" data-rsssl=1 class="tw-article tw-aw tw-has-tal" data-page="article" data-suffix="aw" data-id="1676060">
    <ame-mh selector-wrapper=".tw-page" bg-mh="#000000"></ame-mh>

    <div class="tw-page" id="tw-page">
                    <div class="tw-header-tal">
    <a href="https://www.smartworld.it" title="Smartworld" class="tw-header-tal-logo">
        <svg viewBox="0 0 230 42">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-sw-full-tal" />
        </svg>
    </a>
</div>
                <header class="tw-header-wrapper tw-sitewidth">
    <div class="tw-header tw-container" id="tw-header">
        <div class="tw-header-container">
            <div class="tw-header-logo">                <a href="https://www.androidworld.it" title="">
                    <span class="tw-header-logo-alt">AndroidWorld</span>
                                        <svg viewBox="0 0 262 46">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw-full" />
                    </svg>
                                    </a>
            </div>            <div class="tw-header-switch" id="tw-header-switch">
                <ul class="tw-header-switch-channel">
                    <li class="tw-header-channel tw-sw"><a href="https://www.smartworld.it" class="tw-header-channel-link">smart</a></li>
                    <li class="tw-header-channel tw-mw"><a href="https://www.mobileworld.it" class="tw-header-channel-link">mobile</a></li>
                    <li class="tw-header-channel tw-aw tw-selected"><a href="https://www.androidworld.it" class="tw-header-channel-link">android</a></li>
                </ul>
            </div>
            <div class="tw-header-search-container">
                <form class="tw-header-search-form">
                    <input type="text" class="tw-header-search-input" autocomplete="off" name="q" id="tw-header-search-input">
                </form>
            </div>
        </div>
        <div class="tw-header-actions">
            <div class="tw-header-search tw-header-icon" id="tw-header-search">
                <span class="tw-icon">
                    <svg viewBox="0 0 18 18">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-search" />
                    </svg>
                </span>
            </div>
        </div>
        <div class="tw-header-hamburger" id="tw-header-hamburger"><span></span></div>
    </div>
        </header>
<div class="tw-header-overlay" id="tw-header-overlay">
    <div class="tw-header-overlay-close" id="tw-header-overlay-close"></div>
    <div class="tw-header-overlay-container" id="tw-header-overlay-container">
        <div class="tw-header-overlay-switch" id="tw-header-overlay-switch"></div>
        <nav class="tw-header-overlay-nav" id="tw-header-overlay-nav">
            <ul>
                                <li><a alt="Recensioni" href="https://www.androidworld.it/recensioni/">Recensioni</a></li>
                                <li><a alt="Schede tecniche" href="https://www.androidworld.it/schede/">Schede tecniche</a></li>
                                <li><a alt="Guide all&#039;acquisto" href="https://www.smartworld.it/guide-acquisto">Guide all'acquisto</a></li>
                                <li><a alt="Offerte" href="https://www.androidworld.it/offerte/">Offerte</a></li>
                                <li><a alt="Smartphone" href="https://www.androidworld.it/smartphone/">Smartphone</a></li>
                                <li><a alt="App" href="https://www.androidworld.it/app/">App</a></li>
                                <li><a alt="Giochi" href="https://www.androidworld.it/giochi/">Giochi</a></li>
                                                <li><a alt="Smartwatch" href="https://www.androidworld.it/wearable/">Smartwatch</a></li>
                                <li><a alt="Tablet" href="https://www.androidworld.it/tablet/">Tablet</a></li>
                                <li><a alt="Guide" href="https://www.androidworld.it/guide/">Guide</a></li>
                                <li><a alt="Contatti" href="https://www.androidworld.it/info/">Contatti</a></li>
                            </ul>
        </nav>
        <div class="tw-follow-us">
    <div class="tw-row tw-title-row"><h4 class="tw-title-small-section">Seguici su</h4></div>
    <ul class="tw-btn-channel-list">
                <li class="tw-btn-channel-item">
            <a href="https://www.facebook.com/Smartworld.it" class="tw-btn-channel tw-social-channel" data-channel="fb" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-fb" />
                    </svg>
                </span>
                Facebook
            </a>
        </li>
                        <li class="tw-btn-channel-item">
            <a href="http://www.twitter.com/androidworldit" class="tw-btn-channel tw-social-channel" data-channel="tw" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 30 24">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tw" />
                    </svg>
                </span>
                Twitter
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.smartworld.it/telegram" class="tw-btn-channel tw-social-channel" data-channel="tg" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 32 26">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tg" />
                    </svg>
                </span>
                Telegram
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.instagram.com/smartworld.it" class="tw-btn-channel tw-social-channel" data-channel="ig" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-ig" />
                    </svg>
                </span>
                Instagram
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.tiktok.com/@smartworld.it" class="tw-btn-channel tw-social-channel" data-channel="tt" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 27 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tt" />
                    </svg>
                </span>
                TikTok
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.youtube.com/user/androidworldit" class="tw-btn-channel tw-social-channel" data-channel="yt" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 20">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-yt" />
                    </svg>
                </span>
                YouTube
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.androidworld.it/feed/" class="tw-btn-channel tw-social-channel" data-channel="rss" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-rss" />
                    </svg>
                </span>
                Feed Rss
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://news.google.com/publications/CAAqBwgKMKeLgAsw8NiLAw" class="tw-btn-channel tw-social-channel" data-channel="gn" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 30 23">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-gn" />
                    </svg>
                </span>
                Google News
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.spreaker.com/show/il-tech-delle-cinque" class="tw-btn-channel tw-social-channel" data-channel="sp" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-sp" />
                    </svg>
                </span>
                Spreaker
            </a>
        </li>
            </ul>
</div>
        <div class="tw-crosslinks">
            <div class="tw-row tw-title-row"><h4 class="tw-title-small-section">Il network</h4></div>
            <ul class="tw-btn-channel-list">
                <li class="tw-btn-channel-item">
                    <a href="https://www.mobileworld.it" class="tw-btn-channel tw-network-channel" data-channel="mw">
                        <span class="tw-icon">
                            <svg viewBox="0 0 244 42">
                                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-mw-full" />
                            </svg>
                        </span>
                        <span class="tw-network-channel-alt">Mobileworld</span>
                    </a>
                </li>
                <li class="tw-btn-channel-item">
                    <a href="https://www.smartworld.it" class="tw-btn-channel tw-network-channel" data-channel="sw">
                        <span class="tw-icon">
                            <svg viewBox="0 0 230 42">
                                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-sw-full" />
                            </svg>
                        </span>
                        <span class="tw-network-channel-alt">Smartworld</span>
                    </a>
                </li>
                <li class="tw-btn-channel-item">
                    <a href="https://www.androidworld.it" class="tw-btn-channel tw-network-channel" data-channel="aw">
                        <span class="tw-icon">
                            <svg viewBox="0 0 262 46">
                                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw-full" />
                            </svg>
                        </span>
                        <span class="tw-network-channel-alt">Androidworld</span>
                    </a>
                </li>
            </ul>
        </div>        
    </div>
    <div class="tw-header-overlay-close-panel" id="tw-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var TWheaderOptions = {
    switch: true,
    search: {
        visible: true,
        placeholder: "Cerca...",
        submitCallback: "doSubmit"
    }
};
</script>

        <main id="main" class="tw-wrapper tw-sitewidth 
    

                    tw-wrapper-has-heading
    " role="main">
                
                    
    
        <div class="tw-heading">
    <div class="tw-heading-category">
                <a class="tw-heading-category-title" href="https://www.androidworld.it/smartphone/" title="Smartphone">Smartphone</a>
            </div>
        <h1 class="tw-main-title">Lo smartphone Android perfetto, secondo gli utenti AnTuTu nel Q4 2021</h1>
        </div>

    

    <div class="tw-content">
        
            <div class="tw-leaf-intro tw-outer">
                <figure class="tw-leaf-media tw-leaf-media-image">
                        
    
<img class="tw-image" src="https://www.androidworld.it/wp-content/uploads/2021/04/Android-smartphone.jpg" width="1200" height="628" alt="Lo smartphone Android perfetto, secondo gli utenti AnTuTu nel Q4 2021" title="Lo smartphone Android perfetto, secondo gli utenti AnTuTu nel Q4 2021" />
   
    </figure>
            
        <div class="tw-leaf-info-box">
        <a href="https://www.androidworld.it/author/vitolam/" class="tw-leaf-info-box-cont">
                        
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="/img/users/vitolam.png" width="100" height="100" alt="Vito Laminafra" title="Vito Laminafra" loading="lazy" />
   
        </a>
        <div class="tw-leaf-info-author">
            <a href="https://www.androidworld.it/author/vitolam/" class="tw-leaf-info-author-name">Vito Laminafra</a>
            <time class="tw-leaf-info-date" datetime="2022-01-17 15:54">del 17 gennaio 2022, 15:54</time>
                    </div>
        <a href="#tw-comments" class="tw-leaf-info-comments tw-leaf-info-social">
            <svg viewBox="0 0 20 21">
                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-comments" />
            </svg>
            
        </a>
            <div data-social="mob" data-event-action="Mobile" class="tw-leaf-info-share-mob tw-leaf-info-social">
        <svg class="tw-leaf-info-share-android" viewBox="0 0 23 24">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-share-android" />
        </svg>
        <svg class="tw-leaf-info-share-ios" viewBox="0 0 20 26">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-share-ios" />
        </svg>
    </div>
    <a href='#' data-social="fb" data-event-action="Facebook" class="tw-leaf-info-share-fb tw-leaf-info-social">
        <svg viewBox="0 0 28 28">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-fb" />
        </svg>
    </a>
    <a href='#' data-social="tw" data-event-action="Twitter" class="tw-leaf-info-share-tw tw-leaf-info-social">
        <svg viewBox="0 0 30 24">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tw" />
        </svg>
    </a>        

    </div>
    </div>
        

        

        
            			        	
								<div class="tw-fragment-text">
                                        <p>Il popolare benchmark <strong>AnTuTu</strong> ha raccolto diversi dati circa gli <strong>smartphone preferiti dagli utenti</strong>: in particolare, sono state pubblicate le preferenze riguardanti l'<strong>ultimo trimestre del 2021</strong> per quanto riguarda gli smartphone con <strong>Android</strong> che hanno eseguito il benchmark.</p>    
                                                <p>Si parte dallo schermo: la dimensione preferita è quella di <strong>6,7 pollici</strong>, in cima alla classifica con oltre il <strong>31% delle preferenze</strong>. Seguono <strong>6,6 pollici, 6,5 pollici e 6,4 pollici</strong>, rispettivamente con <strong>percentuali pari al 15%, 14,3% e 12,9%</strong>. Da notare come ormai gli utenti preferiscano schermi sempre più grandi: la <strong>diagonale da 5,5 pollici è stata scelta solo dall'1,8% degli utenti.</strong></p>    
                                                                                                                        <div class="tw-adv-slot tw-adv-slot-gpt tw-hide-desktop">
	<div class="amePlaceholderBox tw-adv-gpt">
		<div id="adv-gpt-box-mobile-container1"></div>
	</div>	
</div>














                                                                                                            
</div>
																										
		                        														

<div class="tw-fragment-related tw-type-internal_related">
    <div class="tw-row tw-title-row">
        <h4 class="tw-title-small-section">Leggi anche:</h4>
    </div>
    <div class="tw-module-card tw-module-card-left">
        <div class="tw-card-text">
            <h3 class="tw-card-title">
                <a class="tw-card-title-link" href="https://www.mobileworld.it/smartphone/gli-smartphone-piu-performanti-di-dicembre-2021-snapdragon-batte-tutti.html" title="Gli smartphone più performanti di dicembre 2021: Snapdragon batte tutti">
                    Gli smartphone più performanti di dicembre 2021: Snapdragon batte tutti
                </a>
            </h3>
            
                        <div class="tw-card-cat">
                                                                                                                                                                                                                        <svg class="tw-card-logo tw-card-logo-mw" viewBox="0 0 39 42">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-mw" />
                    </svg> 
                    <a href="https://www.mobileworld.it" title="Mobileworld">
                        Mobileworld
                    </a>&nbsp>&nbsp

                                    <a href="https://www.mobileworld.it/smartphone/" title="Smartphone">Smartphone</a>
                                
                
            </div>
                    </div>
                    <a href="https://www.mobileworld.it/smartphone/gli-smartphone-piu-performanti-di-dicembre-2021-snapdragon-batte-tutti.html" class="tw-card-image">
                                                            
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.mobileworld.it/wp-content/uploads/2021/08/Confronto-smartphone-top-2021-final-3-1-700x467.jpg" width="700" height="467" alt="Gli smartphone più performanti di dicembre 2021: Snapdragon batte tutti" title="Gli smartphone più performanti di dicembre 2021: Snapdragon batte tutti" loading="lazy" />
   
            </a>
            </div>
</div>


																		
		                        						<div class="tw-fragment-text">
                                        <p>Interessante la statistica relativa al refresh rate del display: nonostante sempre più produttori si stiano spingendo verso i 120 Hz (o anche oltre), <strong>i 60 Hz continuano ad essere i più utilizzati</strong>, visto che trovano posto su circa l'<strong>85% dei dispositivi.</strong> Seguono proprio i <strong>120 Hz</strong>, presenti solo sul <strong>9,9% degli smartphone.</strong></p>    
                                                <p>Per quanto riguarda invece la risoluzione dello schermo, continua ad essere la preferita quella 1080p: più precisamente, i<strong>l 52,8% degli utenti utilizza la risoluzione 1080 x 2400</strong>. I SoC più richiesti sono quelli di <strong>Qualcomm </strong>(63,4%), seguiti da quelli di <strong>MediaTek</strong> (16,4%) e quelli di <strong>Samsung</strong> (8,8%). Gli <strong>octa-core dominano il mercato</strong>, con il <strong>98,3% del totale di tutti i dispositivi</strong> che hanno eseguito benchmark con AnTuTu.</p>    
                                                                                                                        

<div class="tw-adv-slot">
	<div id="adv-video-article"></div>
</div>












                                                                                                                                <p>Per la memoria <strong>RAM</strong>, la sfida è aperta tra i tagli da <strong>8 GB</strong> (36,7%) e <strong>6 GB</strong> (31%), mentre per quanto riguarda la <strong>memoria interna</strong>, il taglio preferito continua ad essere quello da <strong>128 GB</strong> (oltre il 50% del totale), seguito da <strong>256 GB e 64 GB</strong> (25,5% e 17,5%). Infine, la <strong>versione di Android</strong> più utilizzata dagli smartphone che eseguono il benchmark AnTuTu è la <strong>11</strong>, seguita da <strong>Android 10 e Android 12.</strong></p>    
                            
</div>
																										
		                        				    				


<div class="tw-fragment-gallery tw-outer" data-orientation="horizontal" data-total="8" data-gallery-id="292273" id="tw-gallery-trigger">
                                    
            
            
                <figure class="tw-gallery-figure" data-image-number="1">
                                    <svg class="tw-icon-gallery-expand" viewBox="0 0 40 40">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-gallery-expand" />
        </svg>
                                                                 
                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-1_640x360.png" width="640" height="360" alt="" title="" loading="lazy" />
   
                                                </figure>
                                                    
            
            
                <figure class="tw-gallery-figure" data-image-number="2">
                                                                             
                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-8_640x360.png" width="640" height="360" alt="" title="" loading="lazy" />
   
                                                </figure>
                                                    
            
            
                <figure class="tw-gallery-figure" data-image-number="3">
                                                                             
                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-2_640x360.png" width="640" height="360" alt="" title="" loading="lazy" />
   
                                                </figure>
                                                    
            
            
                <figure class="tw-gallery-figure" data-image-number="4">
                                                                             
                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-3_640x360.png" width="640" height="360" alt="" title="" loading="lazy" />
   
                                                </figure>
                                                    
            
            
                <figure class="tw-gallery-figure" data-image-number="5">
                                                                             
                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-4_640x360.png" width="640" height="360" alt="" title="" loading="lazy" />
   
                        <div class="tw-gallery-more" data-more="3">
            <svg class="tw-gallery-more-icon" viewBox="0 0 50 34">
                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-gallery-outline" />
            </svg>
        </div>            
                                                </figure>
                                                                                    </div>
    <template id="tw-gallery-tpl-292273">
    <div class="tw-gallery" id="tw-gallery-292273"> 
        <div class="tw-gallery-head">
            <div class="tw-gallery-head-content">
                <div class="tw-gallery-logo">
                                        <svg viewBox="0 0 41 46" class="tw-hide-desktop">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
                    </svg>
                    <svg viewBox="0 0 262 46" class="tw-hide-mobile">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw-full-negative" />
                    </svg>
                                    </div>
                <div class="tw-gallery-info">
                                        <span class="tw-gallery-counter" data-gallery-counter="8"></span>              
                </div>
                <div class="tw-gallery-close" close-gallery></div>
            </div>
        </div>        
        <div class="swiper-container tw-swiper-container">
            <div class="swiper-wrapper tw-swiper-wrapper">
                                <div class="swiper-slide tw-swiper-slide" data-index="1">
                    <figure class="tw-swiper-slide-figure">
                                                                                                
    
<img class="tw-image" src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-1-orig.png" width="1182" height="911" alt="" title="" />
   
                                            </figure>
                                    </div>
                                                    <div class="swiper-slide tw-swiper-slide" data-index="2">
                    <figure class="tw-swiper-slide-figure">
                                                                                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-8-orig.png" width="1177" height="911" alt="" title="" loading="lazy" />
   
                                            </figure>
                                    </div>
                                                    <div class="swiper-slide tw-swiper-slide" data-index="3">
                    <figure class="tw-swiper-slide-figure">
                                                                                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-2-orig.png" width="1182" height="911" alt="" title="" loading="lazy" />
   
                                            </figure>
                                    </div>
                                    <div class="swiper-slide tw-swiper-slide tw-swiper-slide-adv">
                    




<div class="amePlaceholderBox tw-adv-gpt-gallery">
	<div id="adv-gpt-gallery-box1" data-adv="1"></div>
</div>









                </div>
                                                    <div class="swiper-slide tw-swiper-slide" data-index="4">
                    <figure class="tw-swiper-slide-figure">
                                                                                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-3-orig.png" width="1182" height="911" alt="" title="" loading="lazy" />
   
                                            </figure>
                                    </div>
                                                    <div class="swiper-slide tw-swiper-slide" data-index="5">
                    <figure class="tw-swiper-slide-figure">
                                                                                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-4-orig.png" width="1191" height="910" alt="" title="" loading="lazy" />
   
                                            </figure>
                                    </div>
                                                    <div class="swiper-slide tw-swiper-slide" data-index="6">
                    <figure class="tw-swiper-slide-figure">
                                                                                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-5-orig.png" width="1180" height="911" alt="" title="" loading="lazy" />
   
                                            </figure>
                                    </div>
                                    <div class="swiper-slide tw-swiper-slide tw-swiper-slide-adv">
                    




<div class="amePlaceholderBox tw-adv-gpt-gallery">
	<div id="adv-gpt-gallery-box2" data-adv="2"></div>
</div>









                </div>
                                                    <div class="swiper-slide tw-swiper-slide" data-index="7">
                    <figure class="tw-swiper-slide-figure">
                                                                                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-6-orig.png" width="1182" height="911" alt="" title="" loading="lazy" />
   
                                            </figure>
                                    </div>
                                                    <div class="swiper-slide tw-swiper-slide" data-index="8">
                    <figure class="tw-swiper-slide-figure">
                                                                                                
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/antutu-smartphone-preferito-q4-2021-7-orig.png" width="1182" height="910" alt="" title="" loading="lazy" />
   
                                            </figure>
                                    </div>
                                                </div>
            <div class="tw-swiper-button tw-swiper-button-prev">
                <span class="tw-icon">
                    <svg viewBox="0 0 19 15">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow-long" />
                    </svg>
                </span>
            </div>
            <div class="tw-swiper-button tw-swiper-button-next">
                <span class="tw-icon">
                    <svg viewBox="0 0 19 15">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow-long" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
</template>

								
        	
																													
		                        																											
		                        																											
		                        																											
		                        																											
		                        																											
		                        																											
		                        																											
		                        	



	
        

        
            <div class="tw-fragment-text">
               <div>
          <strong>Fonte:</strong>
                                   <a href="https://www.antutu.com/en/doc/126650.htm" title="AnTuTu" target="_blank">AnTuTu</a>                                   </div>
     </div>

        

        
                
        <!-- AdSense -->
        
        





<div class="tw-adv-slot tw-adv-slot-adsense">
	<div class="tw-adv-adsense">
		<ins class="adsbygoogle" 
			style="display:block; text-align:center;"
			data-ad-layout="in-article"
			data-ad-format="fluid"
			data-ad-client="ca-pub-0820544532937748"
			data-ad-slot="2242476659">
		</ins>
	</div>
</div>








        

        <!-- Promobox mobile / native sidebar mobile -->
        <div class="tw-promobox-container tw-hide-desktop">
    









<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-1"></div>
</div>




    









<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-2"></div>
</div>




    









<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-3"></div>
</div>




    <div class="tw-adv-slot">
    








<div class="tw-adv-promobox" id="tw-adv-gpt-promobox-mobile"></div>





    </div>
        










<div id="flyfirst-mobile-placement"></div>



    </div>


                <div class="tw-tag-menu">
            <ul>
                                <li><a class="tw-btn-link" href="https://www.androidworld.it/tag/antutu/"><span class="tw-label">antutu</span></a></li>
                                <li><a class="tw-btn-link" href="https://www.androidworld.it/tag/classifica/"><span class="tw-label">classifica</span></a></li>
                            </ul>
        </div>
        
        
        <section id="tw-comments" class="tw-comments">
            <div class="tw-row tw-title-row">
                <h2 class="tw-title-section">Commenta</h2>
            </div>
            <div id="disqus_thread" class="tw-disqus-thread"></div>
        </section>
        
    </div>

    
    <aside class="tw-sidebar">
    <div class="tw-elevator-container">
        <div class="tw-elevator">
            <div class="tw-adv-slot tw-adv-slot-gpt tw-hide-mobile">
	<div class="amePlaceholderBox tw-adv-gpt">
		<div id="adv-gpt-box-container1"></div>
	</div>	
</div>














                
                        









<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-1"></div>
</div>




            









<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-2"></div>
</div>




            









<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-3"></div>
</div>




            
                        <div class="tw-adv-slot">
            








<div class="tw-adv-promobox" id="tw-adv-gpt-promobox"></div>





            </div>
            
            <div class="tw-push-box">
    <div class="tw-row tw-title-row"><h4 class="tw-title-small-section">Selezione top</h4></div>
    <ul class="tw-push-box-list">
            <li class="tw-push-box-item">


<article class="tw-module-card tw-module-card-mini">
            <a href="https://www.androidworld.it/miglior-smartphone-android/"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.smartworld.it/wp-content/uploads/2019/05/smartphone-2-final-700x412.jpg" width="700" height="412" alt="Migliori smartphone Android" title="Migliori smartphone Android" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.androidworld.it/miglior-smartphone-android/"  title="Migliori smartphone Android">Migliori smartphone Android</a>
        </h3>
                            </div>
            <a class="tw-icon tw-card-arrow" href="https://www.androidworld.it/miglior-smartphone-android/" title="Migliori smartphone Android">
        <svg viewBox="0 0 7 12">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
        </svg>
    </a>
    </article>
</li>
            <li class="tw-push-box-item">


<article class="tw-module-card tw-module-card-mini">
            <a href="https://www.androidworld.it/miglior-smartphone-fotocamera/"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.mobileworld.it/wp-content/uploads/2020/03/smartphone-fotocamera-700x467.jpg" width="700" height="467" alt="Migliori smartphone fotocamera" title="Migliori smartphone fotocamera" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.androidworld.it/miglior-smartphone-fotocamera/"  title="Migliori smartphone fotocamera">Migliori smartphone fotocamera</a>
        </h3>
                            </div>
            <a class="tw-icon tw-card-arrow" href="https://www.androidworld.it/miglior-smartphone-fotocamera/" title="Migliori smartphone fotocamera">
        <svg viewBox="0 0 7 12">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
        </svg>
    </a>
    </article>
</li>
            <li class="tw-push-box-item">


<article class="tw-module-card tw-module-card-mini">
            <a href="https://www.mobileworld.it/miglior-smartwatch/"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.mobileworld.it/wp-content/uploads/2018/01/Xiaomi-Huami-Amazfit-Bip-Smart-Watch-Green-482702--470x470.jpg" width="470" height="470" alt="Miglior smartwatch" title="Miglior smartwatch" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.mobileworld.it/miglior-smartwatch/"  title="Miglior smartwatch">Miglior smartwatch</a>
        </h3>
                            </div>
            <a class="tw-icon tw-card-arrow" href="https://www.mobileworld.it/miglior-smartwatch/" title="Miglior smartwatch">
        <svg viewBox="0 0 7 12">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
        </svg>
    </a>
    </article>
</li>
            <li class="tw-push-box-item">


<article class="tw-module-card tw-module-card-mini">
            <a href="https://www.smartworld.it/migliori-giochi-nintendo-switch"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.smartworld.it/wp-content/uploads/2021/07/nintendo-switch-oled-vs-nintendo-switch-vs-nintendo-switch-lite-700x394.jpg" width="700" height="394" alt="Giochi Nintendo Switch" title="Giochi Nintendo Switch" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.smartworld.it/migliori-giochi-nintendo-switch"  title="Giochi Nintendo Switch">Giochi Nintendo Switch</a>
        </h3>
                            </div>
            <a class="tw-icon tw-card-arrow" href="https://www.smartworld.it/migliori-giochi-nintendo-switch" title="Giochi Nintendo Switch">
        <svg viewBox="0 0 7 12">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
        </svg>
    </a>
    </article>
</li>
            <li class="tw-push-box-item">


<article class="tw-module-card tw-module-card-mini">
            <a href="https://www.mobileworld.it/migliori-auricolari-bluetooth/"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.smartworld.it/images/2021/10/07/airpods-pro-final-azzurro_240x135.jpg" width="240" height="135" alt="Migliori auricolari Bluetooth" title="Migliori auricolari Bluetooth" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.mobileworld.it/migliori-auricolari-bluetooth/"  title="Migliori auricolari Bluetooth">Migliori auricolari Bluetooth</a>
        </h3>
                            </div>
            <a class="tw-icon tw-card-arrow" href="https://www.mobileworld.it/migliori-auricolari-bluetooth/" title="Migliori auricolari Bluetooth">
        <svg viewBox="0 0 7 12">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
        </svg>
    </a>
    </article>
</li>
        </ul>
    <a href="https://www.smartworld.it/guide-acquisto" class="tw-push-box-link" title="Scopri tutte le guide all'acquisto">Scopri tutte le guide all'acquisto</a>
</div>


                        










<div id="flyfirst-placement"></div>



                    </div>
    </div>
    <div class="tw-follow-us">
    <div class="tw-row tw-title-row"><h4 class="tw-title-small-section">Seguici su</h4></div>
    <ul class="tw-btn-channel-list">
                <li class="tw-btn-channel-item">
            <a href="https://www.facebook.com/Smartworld.it" class="tw-btn-channel tw-social-channel" data-channel="fb" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-fb" />
                    </svg>
                </span>
                Facebook
            </a>
        </li>
                        <li class="tw-btn-channel-item">
            <a href="http://www.twitter.com/androidworldit" class="tw-btn-channel tw-social-channel" data-channel="tw" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 30 24">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tw" />
                    </svg>
                </span>
                Twitter
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.smartworld.it/telegram" class="tw-btn-channel tw-social-channel" data-channel="tg" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 32 26">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tg" />
                    </svg>
                </span>
                Telegram
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.instagram.com/smartworld.it" class="tw-btn-channel tw-social-channel" data-channel="ig" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-ig" />
                    </svg>
                </span>
                Instagram
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.tiktok.com/@smartworld.it" class="tw-btn-channel tw-social-channel" data-channel="tt" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 27 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tt" />
                    </svg>
                </span>
                TikTok
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.youtube.com/user/androidworldit" class="tw-btn-channel tw-social-channel" data-channel="yt" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 20">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-yt" />
                    </svg>
                </span>
                YouTube
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.androidworld.it/feed/" class="tw-btn-channel tw-social-channel" data-channel="rss" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-rss" />
                    </svg>
                </span>
                Feed Rss
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://news.google.com/publications/CAAqBwgKMKeLgAsw8NiLAw" class="tw-btn-channel tw-social-channel" data-channel="gn" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 30 23">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-gn" />
                    </svg>
                </span>
                Google News
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.spreaker.com/show/il-tech-delle-cinque" class="tw-btn-channel tw-social-channel" data-channel="sp" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-sp" />
                    </svg>
                </span>
                Spreaker
            </a>
        </li>
            </ul>
</div>
</aside>

    

    
    <section class="tw-fullwidth tw-sitewidth tw-related">
    <div class="tw-row tw-title-row"><h2 class="tw-title-section">Suggeriti per te</h2></div>
    <div class="tw-grid">
                <div class="tw-cell">
            


<article class="tw-module-card tw-module-card-full">
            <a href="https://www.androidworld.it/2021/01/22/le-caratteristiche-preferite-degli-smartphone-android-secondo-antutu-foto-737019/"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/wp-content/uploads/2019/10/AnTuTu.jpg" width="1032" height="540" alt="Le caratteristiche preferite degli smartphone Android, secondo AnTuTu (foto)" title="Le caratteristiche preferite degli smartphone Android, secondo AnTuTu (foto)" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.androidworld.it/2021/01/22/le-caratteristiche-preferite-degli-smartphone-android-secondo-antutu-foto-737019/"  title="Le caratteristiche preferite degli smartphone Android, secondo AnTuTu (foto)">Le caratteristiche preferite degli smartphone Android, secondo AnTuTu (foto)</a>
        </h3>
                                                    <div class="tw-card-cat">
                                                                                                                                                                                                                <svg class="tw-card-logo tw-card-logo-aw" viewBox="0 0 41 46">
                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
            </svg> 
            <span class="tw-card-crosspost" data-label="Androidworld"></span>
                
                                                                                    >&nbsp;
                                    <a href="https://www.androidworld.it/tag/antutu/" title="antutu" class="tw-card-category">antutu</a>                    
                                
                
                
        </div>
                                            </div>
        </article>

        </div>
                <div class="tw-cell">
            


<article class="tw-module-card tw-module-card-full">
            <a href="https://www.androidworld.it/2020/03/09/cose-successo-ad-antutu-le-sue-app-scomparse-dal-play-store-motivo-sembra-ovvio-706505/"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/wp-content/uploads/2019/10/AnTuTu.jpg" width="1032" height="540" alt="Cos&amp;#039;è successo ad Antutu? Le sue app sono scomparse dal Play Store, il motivo sembra ovvio (aggiornato: risposta di Antutu)" title="Cos&amp;#039;è successo ad Antutu? Le sue app sono scomparse dal Play Store, il motivo sembra ovvio (aggiornato: risposta di Antutu)" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.androidworld.it/2020/03/09/cose-successo-ad-antutu-le-sue-app-scomparse-dal-play-store-motivo-sembra-ovvio-706505/"  title="Cos&#039;è successo ad Antutu? Le sue app sono scomparse dal Play Store, il motivo sembra ovvio (aggiornato: risposta di Antutu)">Cos'è successo ad Antutu? Le sue app sono scomparse dal Play Store, il motivo sembra ovvio (aggiornato: risposta di Antutu)</a>
        </h3>
                                                    <div class="tw-card-cat">
                                                                                                                                                                                                                <svg class="tw-card-logo tw-card-logo-aw" viewBox="0 0 41 46">
                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
            </svg> 
            <span class="tw-card-crosspost" data-label="Androidworld"></span>
                
                                                                                    >&nbsp;
                                    <a href="https://www.androidworld.it/tag/antutu/" title="antutu" class="tw-card-category">antutu</a>                    
                                
                
                
        </div>
                                            </div>
        </article>

        </div>
                <div class="tw-cell">
            


<article class="tw-module-card tw-module-card-full">
            <a href="https://www.androidworld.it/2020/11/06/cosa-preferiscono-gli-utenti-android-schermi-sempre-piu-grandi-processori-qualcomm-foto-731547/"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.mobileworld.it/wp-content/uploads/2020/09/smartphone-2-final-700x412.jpg" width="700" height="412" alt="Cosa preferiscono gli utenti Android: schermi sempre più grandi e processori Qualcomm (foto)" title="Cosa preferiscono gli utenti Android: schermi sempre più grandi e processori Qualcomm (foto)" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.androidworld.it/2020/11/06/cosa-preferiscono-gli-utenti-android-schermi-sempre-piu-grandi-processori-qualcomm-foto-731547/"  title="Cosa preferiscono gli utenti Android: schermi sempre più grandi e processori Qualcomm (foto)">Cosa preferiscono gli utenti Android: schermi sempre più grandi e processori Qualcomm (foto)</a>
        </h3>
                                                    <div class="tw-card-cat">
                                                                                                                                                                                                                <svg class="tw-card-logo tw-card-logo-aw" viewBox="0 0 41 46">
                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
            </svg> 
            <span class="tw-card-crosspost" data-label="Androidworld"></span>
                
                                                                                    >&nbsp;
                                    <a href="https://www.androidworld.it/tag/android-10/" title="Android 10" class="tw-card-category">Android 10</a>                    
                                
                
                
        </div>
                                            </div>
        </article>

        </div>
                <div class="tw-cell">
            


<article class="tw-module-card tw-module-card-full">
            <a href="https://www.mobileworld.it/2021/04/09/migliori-dispositivi-marzo-secondo-antutu-rog-phone-5-primo-gli-smartphone-android-foto-280482/"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.mobileworld.it/wp-content/uploads/2020/04/Antutu-top-10-final-giallo2-700x412.jpg" width="700" height="412" alt="Migliori dispositivi di marzo secondo AnTuTu: ROG Phone 5 è primo tra gli smartphone Android (foto)" title="Migliori dispositivi di marzo secondo AnTuTu: ROG Phone 5 è primo tra gli smartphone Android (foto)" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.mobileworld.it/2021/04/09/migliori-dispositivi-marzo-secondo-antutu-rog-phone-5-primo-gli-smartphone-android-foto-280482/"  title="Migliori dispositivi di marzo secondo AnTuTu: ROG Phone 5 è primo tra gli smartphone Android (foto)">Migliori dispositivi di marzo secondo AnTuTu: ROG Phone 5 è primo tra gli smartphone Android (foto)</a>
        </h3>
                                                    <div class="tw-card-cat">
                                                                                                                                                                                                                <svg class="tw-card-logo tw-card-logo-mw" viewBox="0 0 39 42">
                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-mw" />
            </svg> 
            <span class="tw-card-crosspost" data-label="Mobileworld"></span>
                
                                                                                    >&nbsp;
                                    <a href="https://www.mobileworld.it/tag/antutu/" title="AnTuTu" class="tw-card-category">AnTuTu</a>                    
                                
                
                
        </div>
                                            </div>
        </article>

        </div>
                <div class="tw-cell">
            


<article class="tw-module-card tw-module-card-full">
            <a href="https://www.androidworld.it/2021/04/16/lo-smartphone-preferito-dagli-utenti-un-display-almeno-65-processore-snapdragon-foto-745352/"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/wp-content/uploads/2021/03/smartphone-2-final-1280x753.jpg" width="1280" height="753" alt="Lo smartphone preferito dagli utenti ha un display da almeno 6,5&amp;quot; e processore Snapdragon (foto)" title="Lo smartphone preferito dagli utenti ha un display da almeno 6,5&amp;quot; e processore Snapdragon (foto)" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.androidworld.it/2021/04/16/lo-smartphone-preferito-dagli-utenti-un-display-almeno-65-processore-snapdragon-foto-745352/"  title="Lo smartphone preferito dagli utenti ha un display da almeno 6,5&quot; e processore Snapdragon (foto)">Lo smartphone preferito dagli utenti ha un display da almeno 6,5" e processore Snapdragon (foto)</a>
        </h3>
                                                    <div class="tw-card-cat">
                                                                                                                                                                                                                <svg class="tw-card-logo tw-card-logo-aw" viewBox="0 0 41 46">
                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
            </svg> 
            <span class="tw-card-crosspost" data-label="Androidworld"></span>
                
                                                                                    >&nbsp;
                                    <a href="https://www.androidworld.it/tag/android-11/" title="Android 11" class="tw-card-category">Android 11</a>                    
                                
                
                
        </div>
                                            </div>
        </article>

        </div>
                <div class="tw-cell">
            


<article class="tw-module-card tw-module-card-full">
            <a href="https://www.androidworld.it/2020/07/31/smartphone-utente-medio-android-caratteristiche-722406/"  class="tw-card-image"  data-info="" >
            
                                    
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.mobileworld.it/wp-content/uploads/2020/07/Smartphone-final-03-700x393.jpg" width="700" height="393" alt="Lo smartphone dell&amp;#039;utente medio Android: schermo grande, 6/128 GB e SoC Qualcomm" title="Lo smartphone dell&amp;#039;utente medio Android: schermo grande, 6/128 GB e SoC Qualcomm" loading="lazy" />
   

                        </a>
    <div class="tw-card-text">
                                <h3 class="tw-card-title">
            <a class="tw-card-title-link" href="https://www.androidworld.it/2020/07/31/smartphone-utente-medio-android-caratteristiche-722406/"  title="Lo smartphone dell&#039;utente medio Android: schermo grande, 6/128 GB e SoC Qualcomm">Lo smartphone dell'utente medio Android: schermo grande, 6/128 GB e SoC Qualcomm</a>
        </h3>
                                                    <div class="tw-card-cat">
                                                                                                                                                                                                                <svg class="tw-card-logo tw-card-logo-aw" viewBox="0 0 41 46">
                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
            </svg> 
            <span class="tw-card-crosspost" data-label="Androidworld"></span>
                
                                                                                    >&nbsp;
                                    <a href="https://www.androidworld.it/tag/antutu/" title="antutu" class="tw-card-category">antutu</a>                    
                                
                
                
        </div>
                                            </div>
        </article>

        </div>
            </div>
</section>

    <!-- Outbrain -->
    


            
        </main>
        <footer class="tw-footer-wrapper tw-sitewidth">
    <div class="tw-footer tw-container">
        <div class="tw-title-small-section">Il network</div>
        <div class="tw-title-section">L'universo tecnologico di Smartworld</div>
        <ul class="tw-footer-switch-channel">
            <li class="tw-footer-channel tw-aw">
                <a href="https://www.androidworld.it" class="tw-footer-channel-link">                
                    <span class="tw-icon">
                        <svg viewBox="0 0 89 106">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw-3d" />
                        </svg>
                    </span>
                    <span>Androidworld è il primo sito italiano dedicato ad <strong>Android</strong></span>
                </a>
            </li>
            <li class="tw-footer-channel tw-sw">
                <a href="https://www.smartworld.it" class="tw-footer-channel-link">                
                    <span class="tw-icon">
                        <svg viewBox="0 0 89 92">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-sw-3d" />
                        </svg>
                    </span>
                    <span>Smartworld è il network di <strong>Tecnologia</strong> a portata di mano</span>
                </a>
            </li>
            <li class="tw-footer-channel tw-mw">
                <a href="https://www.mobileworld.it" class="tw-footer-channel-link">                
                    <span class="tw-icon">
                        <svg viewBox="0 0 87 96">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-mw-3d" />
                        </svg>
                    </span>
                    <span>Mobileworld è il sito che offre tutto il mondo <strong>Mobile</strong></span>
                </a>
            </li>
        </ul>
    </div>
    <div class="tw-copy tw-fullwidth tw-sitewidth">
        <div class="tw-container">
            <p class="tw-footer-text">&copy; 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata</p>
            <ul class="tw-footer-menu">
                <li><a href="https://www.androidworld.it/chi-siamo">Chi siamo</a></li>
                <li><a href="https://privacy.stbm.it/site/androidworld/condizioni-generali.html">Condizioni d'uso</a></li>
                <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
                <li><a href="https://www.gruppomondadori.it/privacy-policy">Privacy policy</a></li>
                <!-- li><a href="https://www.androidworld.it/notifiche-push">Notifiche push</a></li -->
                <li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy" target="_blank">Cookie policy</a></li>
                <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
                <li><a href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
                <li><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
            </ul>
        </div>
    </div>
</footer>
    </div>

    
    <script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }
    </script>
    
    
    
<script>
function postTcfReady(cb) {
    if(typeof tcfIsReady !== 'undefined') {
        console.log('[Ame consent] cb by variable:',cb.name);
        cb();
    } else {
        window.addEventListener('tcf2Ready', function() {
            console.log('[Ame consent] cb by listener:',cb.name);
            cb();
        })
    }
}
</script>


    
    <script>
        var sw = document.documentElement.clientWidth,
            larghezzaSitoAdv = sw,
            isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
            device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
            isPushing = false,
            is_bnzm_pdown = false;
        var advChannel = '';
        var topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container';
        var nonce = 'd02a14c3a22824f1929bd8498274bb8b9c4a3d08';
        var initAdsenseDone = false;
        var lang = "it";
        var dom_current = 'https://www.androidworld.it';
        var page_action = 'article';
        
    </script>
    
    
<script>
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
    return new Promise(function (resolve, reject) {
        let element = document.createElement(elementType);

        for (const property in objAttr) {
            element.setAttribute(property, objAttr[property]);
        }
        let path = objAttr.src || objAttr.href;
        element.onload = () => {
            resolve(element);
            console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
        };
        element.onerror = e => {
            reject(
                new Error(`[mmLoader] Errore sul caricamento di ${path}`)
            );
            console.log(e);
        };

        target.appendChild(element);
    });
}

function wait(ms) {
    return new Promise(resolve => setTimeout(resolve, ms));
}
</script>


    <script>
        mmLoader({
            src: "https://www.androidworld.it/js/min/common.min.js?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08",
            defer: true
        });        

        mmLoader({
            src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
            defer: true
        });        
    </script>

    

                                                                                                                                                                                                                                                                                                                                                                                                                    
<script>
    var esclusioneTagGpt300x600 = false;

                    var disqus_url = "https://androidworldit.disqus.com/embed.js";
    var disqus_config = function () {
        this.page.url = 'https://www.androidworld.it/smartphone/lo-smartphone-android-perfetto-secondo-gli-utenti-antutu-nel-q4-2021.html';
        
        
        this.page.identifier = '1676060 https://www.androidworld.it/?p=1676060'; 
    };

    mmLoader({
        src: "https://www.androidworld.it/js/min/foglia.min.js?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08",
        defer: true
    });    
</script>



		
	
<script type="text/javascript">
function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

let kruxLoad = () => {
    /* KRUX CONF */
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7G2kp";

    return mmLoader({
        src: urlKrux,
        async: true
    },"advChain");
};

let admantxLoad = () => {
	// la tag admantx è sempre smartworld sui 3 siti
    let admantxOptions = `{"tag": "smartworld.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.smartworld","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
	let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
	let urlAdmantx = encodeURI(decodedAdmantx);

    return mmLoader({
        src: urlAdmantx,
        async: true
    },"advChain");
};


let mediamondLoad = () => {
    return mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/androidworld/header_cls.v2.js",
        defer: true
    },"advChain").then(() => {
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    });
}

function startAdvChain() {
    kruxLoad().then(() => {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        admantxLoad().then(() => {
            setTimeout(() => {
                mediamondLoad();
            }, 2000);
        });


    });
}
postTcfReady(startAdvChain);

function startAdsense() {
	setTimeout(() => {
		mmLoader({
		"data-ad-client": "ca-pub-7835681492882497",
		src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
		async: true
		}, "AdsenseChain").then(
		element => {
			refreshAdsense();
		});
	}, 2000);
}
function refreshAdsense() {
	let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
	if(blankAdSlots.length > 0){
		for (var i = 0; i < blankAdSlots.length; i++) {
			(adsbygoogle = window.adsbygoogle || []).push({});
		}
	}				
}


postTcfReady(startAdsense);


</script>

	

    <script>

const pushSettingSitename = 'androidworld';
const pushServiceUrl = 'https://np.altervista.org/';

setTimeout(function() {
		mmLoader({
				src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
				async: true
		}, "mediamondChain")
		.then(element => mmLoader({
				src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
				async: true
		}, "mediamondChain"))
		.then(element => mmLoader({
				src: "/js/push/api.js?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08",
				async: true
		}, "mediamondChain"))
		.then(element => mmLoader({
				src: "/js/push/object.js?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08",
				async: true
		}, "mediamondChain"))
		.then(element => mmLoader({
				src: "/js/push/frontend.js?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08",
				async: true
		}, "mediamondChain"))
		.then(element => mmLoader({
				src: "/js/push/client.js?cb=d02a14c3a22824f1929bd8498274bb8b9c4a3d08",
				async: true
		}, "mediamondChain"));
}, 5000);

</script>

<style>
.push-modal-success {
	box-sizing: border-box;
	position: fixed;
	left: 50%;
	bottom: 20px;
	transform: translate(-50%, 100px);
	width: 90%;
	max-width: 700px;
	background: var(--common-color-primary, #2274d5);
	z-index: 999;
	text-align: center;
	border-radius: 2px;
	color: white;
	padding: 25px;
	line-height: 1.2em;
	font-size: 18px;
	transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39);
}

.push-modal-success.visible {
	transform: translate(-50%, 0);
}

.push-modal-success a {
	color: #fff;
	text-decoration: underline;
}

.push-modal-success .close-message {
	position: absolute;
	right: 3px;
	top: 3px;
	width: 20px;
	height: 20px;
	opacity: 0.6;
	cursor: pointer;
}

.push-modal-success .close-message:hover {
	opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
	position: absolute;
	left: 10px;
	content: ' ';
	height: 21px;
	width: 1px;
	background-color: #fff;
}

.push-modal-success .close-message:before {
	transform: rotate(45deg);
}

.push-modal-success .close-message:after {
	transform: rotate(-45deg);
}
</style>

    <script>
document.addEventListener("DOMContentLoaded", () => {
	let is_mobi = /Mobi|Android/i.test(navigator.userAgent);
	document.querySelectorAll("a").forEach((a) => {
		if (a.href.search('tag=smartworld06-21') > -1) {
			if (a.href.search('ascsubtag') == -1) {
				
				a.href += "&ascsubtag=home-widget-"+(is_mobi ? "mobile" : "desktop");
			} else if (is_mobi) {
				
				a.href = a.href.replace(/(ascsubtag=\w+-\w+)-desktop/, "$1-mobile");
			}
		}
	});
});
</script>


    

                            
					

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3888451-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-3888451-6', {
        'anonymize_ip': true,
        'page_title' : 'Lo smartphone Android perfetto, secondo gli utenti AnTuTu nel Q4 2021 | AndroidWorld',
        'page_path': window.location.pathname,                'dimension5': "Smartphone",                        "dimension8": "17 gennaio 2022",                        "dimension13": "Gallery"
            });
</script>

<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.4/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>


    
    <!-- Tealium Tag Manager -->
<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.androidworld.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

    
<script>
    if ('loading' in HTMLImageElement.prototype) {
        const images = document.querySelectorAll('img[loading="lazy"]');
        images.forEach(img => {
            img.src = img.dataset.src;
        });
    } else {
        // Dynamically import the LazySizes library
        const script = document.createElement('script');
        script.src = '/js/min/lazysizes.min.js';
        script.async = true;
        document.getElementsByTagName("head")[0].appendChild(script);
    }
</script>


    
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
<!-- END NETWORK COMMON -->



    
</body>
</html>
<!-- Time 0,110 PHP 0,056 Database 106/0,054 Search 0/0,000 -->