<!DOCTYPE HTML>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <title>Xiaomi 13 Pro - Caratteristiche, scheda tecnica e prezzo | AndroidWorld</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <meta content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1" name="robots" />
            <meta name="description" content="Leggi la scheda tecnica Xiaomi 13 Pro: caratteristiche tecniche, prezzi e Offerte!"/>
            <!-- FACEBOOK -->
    <meta property="fb:pages" content="112226418917" />
    
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Xiaomi 13 Pro" />
<meta property="og:description" content="Leggi la scheda tecnica Xiaomi 13 Pro: caratteristiche tecniche, prezzi e Offerte!" />
<meta property="og:url" content="https://www.androidworld.it/schede/xiaomi-13-pro/"/>
<meta property="og:site_name" content="AndroidWorld"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.androidworld.it/images/2022/12/20/xiaomi-13-pro-scheda-tecnica-orig.png" />
<meta property="og:image:width" content="160" />
<meta property="og:image:height" content="200" />

    <!-- END FACEBOOK -->
    <!-- TWITTER -->
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Leggi la scheda tecnica Xiaomi 13 Pro: caratteristiche tecniche, prezzi e Offerte!" />
<meta name="twitter:title" content="Xiaomi 13 Pro" />
<meta name="twitter:site" content="@androidworldit" />
<meta name="twitter:image" content="https://www.androidworld.it/images/2022/12/20/xiaomi-13-pro-scheda-tecnica-orig.png" />
<meta name="twitter:creator" content="@androidworldit" />

    <!-- END TWITTER -->
    <!-- ARTICLE -->
    
    <!-- END ARTICLE -->
        <link rel="canonical" href="https://www.androidworld.it/schede/xiaomi-13-pro/" />
            <link rel="alternate" type="application/rss+xml" title="AndroidWorld &raquo; Feed" href="https://www.androidworld.it/feed/" />
        		<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Product","name":"Xiaomi 13 Pro","description":"Leggi la scheda tecnica Xiaomi 13 Pro: caratteristiche tecniche, prezzi e Offerte!","image":["https:\/\/www.androidworld.it\/images\/2022\/12\/20\/xiaomi-13-pro-scheda-tecnica-orig.png"],"brand":{"@type":"Organization","name":"Xiaomi"},"offers":{"@type":"Offer","url":"https:\/\/www.trovaprezzi.it\/splash?impression=Vzl6eFN4eHZRNFR6eHNPUVlyQmdxWlc4VFFJS3h5RlIwRFdBWUlGc2FKdFROT3dFVmlLNGZBPT01&offer=ZTJIY0w3c25vSitvRFlOR3ZQd0ZFTE9XZ2ZXUkgyTC9XZUp2QTFLRlFxNUFXT2Faa1pPblJ6Z3NWamlCd2JiMFAyR0NOUjdzV2RLRDFlYWxYaXYwRWVRSW9HbHp0V28xOUh2Nmd4QzJtUTNDVWpEOG40bXB1UFdadWJoa2o2U0NhUE1WcHNvYjNKb052bDdMMkNGSU5VbXZZd05xcG9uY1VLbzJEeU9RWkZQYm9OWjV0b1p6TU82ZE16MlhLcllqQ2FzVi9XZW9LQ2I4RmE1bzJTd1RjN1pGQm1KY3NIL0pMVzB0blY0ZEU0M1pLZVdmMERESTFFbS81b1dWSXdpWXhjN0xybHI3dGQ4Q1J0MHVEcEUrUUNKVmQ2UDNYSXA5YksxSkY5L0JzU1Y3ZFFaQi9CNGpNdmRkcjVBWkY1MjZmcnJsc2pialVzd1RRNHZESFNFaWNGWjZROVVmaksvU1NIblhGbWdVQWZDQ1hlUHArMmJRRStZMFBNRWc2Wk53ZjdhOUgyaUE5N1M0SWVyN1g5Z1lidDFjR0R2cDhGS05ad0ZNWEg4elRudldPN1RhZ0dzTkFFelRPLzJ5YmFER0kvajRVR1Jxdm56OGNwNFhwRFo1bm9KRWlDdWs0ZGR2ejNhWDBaMU5FNlRLVU9RQ2JtbzYzSjNrU1JsT2JIQ3FZWHhmZm1NYUJRRXc2NE1JaUhSTEFGbHZSV2s3SkdMNG9MWFFTemRtaG9nQUpTM2ZQc0hqampLb0VJTXJNYWxENnREOHI2MEgxY2c90&sid=&utm_medium=referral&utm_source=androidworldit","priceCurrency":"EUR","price":"260.45"}}</script>
	            <meta name="google-site-verification" content="gyykwyfdcyxQjB5zQfz7uI0pzALToq-SwSyteCI5EME" />
    
    <script>

    var startPageTimes = {
        performanceNow : performance.now(),
        dateNow: Date.now()
    };
    console.log('startPageTimes: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);

</script>
    <link rel="dns-prefetch" href="//www.gstatic.com" />
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <link rel="dns-prefetch" href="//dafne.sirio.stbm.it" />
    <link rel="dns-prefetch" href="//s.w.org" />
    <link rel="dns-prefetch" href="//adv.mediamond.it" />
    <!-- link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com" -->
    <link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
	<link rel="preload" href="https://www.iubenda.com/cookie-solution/confs/js/81919939.js" as="script">
    
    <link rel="preload" href="https://www.androidworld.it/css/fonts/poppins-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.androidworld.it/css/fonts/poppins-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.androidworld.it/css/fonts/poppins-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.androidworld.it/css/fonts/poppins-700.woff2" as="font" type="font/woff2" crossorigin>
    <!-- link href="https://fonts.googleapis.com/css2?family=Poppins:wght@400;500;600;700&display=swap" rel="stylesheet" -->
    <!-- CRITICAL -->
    <style>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</style>
    <!-- END CRITICAL -->
    <!-- PRELOAD -->
	<link rel="preload" href="https://www.androidworld.it/css/min/common.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" as="style">
	<link rel="preload" href="https://www.androidworld.it/css/min/common-desktop.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" as="style">
    
<link rel="preload" href="https://www.androidworld.it/css/min/fragments.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" as="style">
<link rel="preload" href="https://www.androidworld.it/css/min/fragments-desktop.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" as="style">
<link rel="preload" href="https://www.androidworld.it/css/min/foglia.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" as="style">
<link rel="preload" href="https://www.androidworld.it/css/min/foglia-desktop.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" as="style">

    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://www.androidworld.it/js/min/common.min.js?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" as="script">
    
<link rel="preload" href="https://www.androidworld.it/js/min/device.min.js?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" as="script">
<link rel="preload" href="https://www.androidworld.it/images/2022/12/20/xiaomi-13-pro-scheda-tecnica-orig.png" as="image">


    <!-- END PRELOAD -->
    <!-- CSS -->
	<link href="https://www.androidworld.it/css/min/common.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/common.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a"></noscript>
	<link href="https://www.androidworld.it/css/min/common-desktop.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/common-desktop.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a"></noscript>
    
<link href="https://www.androidworld.it/css/min/fragments.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
<noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/fragments.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a"></noscript>
<link href="https://www.androidworld.it/css/min/fragments-desktop.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
<noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/fragments-desktop.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a"></noscript>
<link href="https://www.androidworld.it/css/min/foglia.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
<noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/foglia.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a"></noscript>
<link href="https://www.androidworld.it/css/min/foglia-desktop.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
<noscript><link rel="stylesheet" media="all" href="https://www.androidworld.it/css/min/foglia-desktop.min.css?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a"></noscript>

    <!-- END CSS -->
    

        <link rel="apple-touch-icon" href="https://www.androidworld.it/apple-touch-icon-aw.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="apple-touch-icon"  href="https://www.androidworld.it/apple-touch-icon-precomposed-aw.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-57x57.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-60x60.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-72x72.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-76x76.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-114x114.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-120x120.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-144x144.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-152x152.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.androidworld.it/css/images/favicon/aw/apple-icon-180x180.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.androidworld.it/css/images/favicon/aw/android-icon-192x192.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.androidworld.it/css/images/favicon/aw/favicon-32x32.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.androidworld.it/css/images/favicon/aw/favicon-96x96.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.androidworld.it/css/images/favicon/aw/favicon-16x16.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <link rel="manifest" href="https://www.androidworld.it/css/images/favicon/aw/manifest.json">
    <meta name="msapplication-TileColor" content="#88c609">
    <meta name="msapplication-TileImage" content="https://www.androidworld.it/css/images/favicon/aw/ms-icon-144x144.png?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a">
    <meta name="theme-color" content="#88c609">
    <link rel="shortcut icon" href="https://www.androidworld.it/css/images/favicon/aw/favicon.ico" type="image/x-icon"/>
</head>

<body lang="it" data-rsssl=1 class="tw-device tw-aw tw-has-tal" data-page="device" data-suffix="aw" data-id="1742362">
    <ame-mh selector-wrapper=".tw-page" bg-mh="#000000"></ame-mh>

    <div class="tw-page" id="tw-page">
                    <div class="tw-header-tal">
    <a href="https://www.smartworld.it" title="Smartworld" class="tw-header-tal-logo">
        <svg viewBox="0 0 230 42">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-sw-full-tal" />
        </svg>
    </a>
</div>
                <header class="tw-header-wrapper tw-sitewidth">
    <div class="tw-header tw-container" id="tw-header">
        <div class="tw-header-container">
            <div class="tw-header-logo">                <a href="https://www.androidworld.it" title="">
                    <span class="tw-header-logo-alt">AndroidWorld</span>
                                        <svg viewBox="0 0 262 46">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw-full" />
                    </svg>
                                    </a>
            </div>            <div class="tw-header-switch" id="tw-header-switch">
                <ul class="tw-header-switch-channel">
                    <li class="tw-header-channel tw-sw"><a href="https://www.smartworld.it" class="tw-header-channel-link">smart</a></li>
                    <li class="tw-header-channel tw-aw tw-selected"><a href="https://www.androidworld.it" class="tw-header-channel-link">android</a></li>
                </ul>
            </div>
            <div class="tw-header-search-container">
                <form class="tw-header-search-form">
                    <input type="text" class="tw-header-search-input" autocomplete="off" name="q" id="tw-header-search-input">
                </form>
            </div>
        </div>
        <div class="tw-header-actions">
            <div class="tw-header-search tw-header-icon" id="tw-header-search">
                <span class="tw-icon">
                    <svg viewBox="0 0 18 18">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-search" />
                    </svg>
                </span>
            </div>
        </div>
        <div class="tw-header-hamburger" id="tw-header-hamburger"><span></span></div>
    </div>
        </header>
<div class="tw-header-overlay" id="tw-header-overlay">
    <div class="tw-header-overlay-close" id="tw-header-overlay-close"></div>
    <div class="tw-header-overlay-container" id="tw-header-overlay-container">
        <div class="tw-header-overlay-switch" id="tw-header-overlay-switch"></div>
        <nav class="tw-header-overlay-nav" id="tw-header-overlay-nav">
            <ul>
                                <li><a alt="Recensioni" href="https://www.androidworld.it/recensioni/">Recensioni</a></li>
                                <li><a alt="Schede tecniche" href="https://www.androidworld.it/schede/">Schede tecniche</a></li>
                                <li><a alt="Offerte" href="https://www.androidworld.it/offerte/">Offerte</a></li>
                                <li><a alt="Guide" href="https://www.androidworld.it/guide/">Guide</a></li>
                                <li><a alt="Smartphone" href="https://www.androidworld.it/smartphone/">Smartphone</a></li>
                                <li><a alt="App" href="https://www.androidworld.it/app/">App</a></li>
                                <li><a alt="Giochi" href="https://www.androidworld.it/giochi/">Giochi</a></li>
                                <li><a alt="Shopping list" href="https://www.androidworld.it/tag/migliori-da-comprare/">Shopping list</a></li>
                                                <li><a alt="Guida all&#039;acquisto" href="https://www.smartworld.it/guide-acquisto">Guida all'acquisto</a></li>
                                <li><a alt="Wearable" href="https://www.androidworld.it/wearable/">Wearable</a></li>
                                <li><a alt="Tablet" href="https://www.androidworld.it/tablet/">Tablet</a></li>
                                <li><a alt="Aggiornamenti" href="https://www.androidworld.it/aggiornamenti/">Aggiornamenti</a></li>
                                <li><a alt="News" href="https://www.androidworld.it/news/">News</a></li>
                                <li><a alt="Contatti" href="https://www.androidworld.it/info/">Contatti</a></li>
                            </ul>
        </nav>
        <div class="tw-follow-us tw-hide-mobile">
    <div class="tw-row tw-title-row"><h4 class="tw-title-small-section">Seguici su</h4></div>
    <ul class="tw-btn-channel-list">
                <li class="tw-btn-channel-item">
            <a href="https://www.facebook.com/Smartworld.it" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="fb" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-fb" />
                    </svg>
                </span>
                Facebook
            </a>
        </li>
                        <li class="tw-btn-channel-item">
            <a href="http://www.twitter.com/androidworldit" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="tw" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 30 24">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tw" />
                    </svg>
                </span>
                Twitter
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.smartworld.it/telegram" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="tg" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 32 26">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tg" />
                    </svg>
                </span>
                Telegram
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.instagram.com/smartworld.it" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="ig" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-ig" />
                    </svg>
                </span>
                Instagram
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.tiktok.com/@smartworld.it" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="tt" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 27 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tt" />
                    </svg>
                </span>
                TikTok
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.youtube.com/user/androidworldit" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="yt" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 20">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-yt" />
                    </svg>
                </span>
                YouTube
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.androidworld.it/feed/" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="rss" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-rss" />
                    </svg>
                </span>
                Feed Rss
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://news.google.com/publications/CAAqBwgKMKeLgAsw8NiLAw" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="gn" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 30 23">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-gn" />
                    </svg>
                </span>
                Google News
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.spreaker.com/show/il-tech-delle-cinque" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="sp" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-sp" />
                    </svg>
                </span>
                Spreaker
            </a>
        </li>
            </ul>
</div>
        <div class="tw-crosslinks">
            <div class="tw-row tw-title-row"><h4 class="tw-title-small-section">Il network</h4></div>
            <ul class="tw-btn-channel-list">
                <li class="tw-btn-channel-item">
                    <a href="https://www.smartworld.it" class="tw-btn-channel tw-network-channel" data-channel="sw">
                        <span class="tw-icon">
                            <svg viewBox="0 0 230 42">
                                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-sw-full" />
                            </svg>
                        </span>
                        <span class="tw-network-channel-alt">Smartworld</span>
                    </a>
                </li>
                <li class="tw-btn-channel-item">
                    <a href="https://www.androidworld.it" class="tw-btn-channel tw-network-channel" data-channel="aw">
                        <span class="tw-icon">
                            <svg viewBox="0 0 262 46">
                                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw-full" />
                            </svg>
                        </span>
                        <span class="tw-network-channel-alt">Androidworld</span>
                    </a>
                </li>
            </ul>
        </div>        
    </div>
    <div class="tw-header-overlay-close-panel" id="tw-header-overlay-close-panel"></div>
</div>
<script type="text/javascript">
var TWheaderOptions = {
    switch: true,
    search: {
        visible: true,
        placeholder: "Cerca...",
        submitCallback: "doSubmit"
    }
};
</script>

        <main id="main" class="tw-wrapper tw-sitewidth " role="main">
            
            

            
                                                <div class="tw-content">
        <div class="tw-leaf-intro-device">
            
            <h1 class="tw-main-title">
                <span class="tw-icon-back">
                    <a href="/schede/" title="Vai a tutte le schede">
                        <svg viewBox="0 0 7 12">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
                        </svg>
                    </a>
                </span>
                Xiaomi 13 Pro
            </h1>
            
                            
                    </div>
        
        <div class="tw-leaf-device-summary">
            <div class="tw-leaf-device-summary-container">
                                <figure class="tw-leaf-device-media">
                                                            
   <img class="tw-image" src="https://www.androidworld.it/images/2022/12/20/xiaomi-13-pro-scheda-tecnica-orig.png" width="160" height="200" alt="Xiaomi 13 Pro" title="Xiaomi 13 Pro" />
   
                </figure>
                
                <ul class="tw-leaf-device-menu">
                     
                                        <li class="tw-leaf-device-menu-item">
                        <a class="tw-common-device-button" href="#tw-leaf-device-features-section">
                            <span class="tw-icon tw-common-device-button-icon">
                                <svg viewBox="0 0 16 14">
                                    <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-scheda" />
                                </svg>
                            </span>
                            <span class="tw-label">Specifiche</span>
                        </a>
                    </li>
                                                            <li class="tw-leaf-device-menu-item">
                        <a class="tw-common-device-button" href="https://www.androidworld.it/tag/xiaomi-13-pro/">
                            <span class="tw-icon tw-common-device-button-icon">
                                <svg viewBox="0 0 16 14">
                                    <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-news"></use>
                                </svg>
                            </span>
                            <span class="tw-label">Notizie</span>
                        </a>
                    </li>
                                        <li class="tw-leaf-device-menu-item">
                        
<a class="tw-common-device-button tw-device-button-compare" data-compara-nome="Xiaomi 13 Pro" data-compara-id="1742362" data-compara-img="https://www.androidworld.it/images/2022/12/20/xiaomi-13-pro-scheda-tecnica-orig.png" data-compara-slug="xiaomi-13-pro" href="https://www.androidworld.it/schede/">
    <span class="tw-icon tw-common-device-button-icon">
        <svg viewBox="0 0 16 14">
            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-compare" />
        </svg>
    </span>
    <span class="tw-label">Confronta</span>
    </a>

                    </li>
                                        <li class="tw-leaf-device-menu-item">
                        <a class="tw-common-device-button" href="https://www.androidworld.it/prezzi/xiaomi-13-pro/">
                            <span class="tw-icon tw-common-device-button-icon">
                                <svg viewBox="0 0 16 14">
                                    <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-prices"></use>
                                </svg>
                            </span>
                            <span class="tw-label">Prezzi</span>
                        </a>
                    </li>
                                                        </ul>

                                <div class="tw-leaf-device-affiliation" id="tw-leaf-device-affiliation">
                    <div class="tw-leaf-device-affiliation-info">
                        <span class="tw-affiliation-info-title">Miglior prezzo</span>
                        <a class="tw-affiliation-info-price" href="https://www.trovaprezzi.it/splash?impression=Vzl6eFN4eHZRNFR6eHNPUVlyQmdxWlc4VFFJS3h5RlIwRFdBWUlGc2FKdFROT3dFVmlLNGZBPT01&offer=ZTJIY0w3c25vSitvRFlOR3ZQd0ZFTE9XZ2ZXUkgyTC9XZUp2QTFLRlFxNUFXT2Faa1pPblJ6Z3NWamlCd2JiMFAyR0NOUjdzV2RLRDFlYWxYaXYwRWVRSW9HbHp0V28xOUh2Nmd4QzJtUTNDVWpEOG40bXB1UFdadWJoa2o2U0NhUE1WcHNvYjNKb052bDdMMkNGSU5VbXZZd05xcG9uY1VLbzJEeU9RWkZQYm9OWjV0b1p6TU82ZE16MlhLcllqQ2FzVi9XZW9LQ2I4RmE1bzJTd1RjN1pGQm1KY3NIL0pMVzB0blY0ZEU0M1pLZVdmMERESTFFbS81b1dWSXdpWXhjN0xybHI3dGQ4Q1J0MHVEcEUrUUNKVmQ2UDNYSXA5YksxSkY5L0JzU1Y3ZFFaQi9CNGpNdmRkcjVBWkY1MjZmcnJsc2pialVzd1RRNHZESFNFaWNGWjZROVVmaksvU1NIblhGbWdVQWZDQ1hlUHArMmJRRStZMFBNRWc2Wk53ZjdhOUgyaUE5N1M0SWVyN1g5Z1lidDFjR0R2cDhGS05ad0ZNWEg4elRudldPN1RhZ0dzTkFFelRPLzJ5YmFER0kvajRVR1Jxdm56OGNwNFhwRFo1bm9KRWlDdWs0ZGR2ejNhWDBaMU5FNlRLVU9RQ2JtbzYzSjNrU1JsT2JIQ3FZWHhmZm1NYUJRRXc2NE1JaUhSTEFGbHZSV2s3SkdMNG9MWFFTemRtaG9nQUpTM2ZQc0hqampLb0VJTXJNYWxENnREOHI2MEgxY2c90&sid=&utm_medium=referral&utm_source=androidworldit" target="_blank" rel="nofollow" title="Xiaomi Redmi Note 11 Pro 16,9 cm (6.67&quot;) Doppia SIM Android 11 4G USB tipo-C 6 GB 128 GB 5000 mAh Bianco}" data-vars-click="Click Prezzo da sidebar" data-vars-store="pskmegastore">260,45 €</a>
                        <span class="tw-affiliation-info-delivery">
                                                        Spedizione gratuita
                                                    </span>
                    </div>
                                        <a role="button" href="https://www.trovaprezzi.it/splash?impression=Vzl6eFN4eHZRNFR6eHNPUVlyQmdxWlc4VFFJS3h5RlIwRFdBWUlGc2FKdFROT3dFVmlLNGZBPT01&offer=ZTJIY0w3c25vSitvRFlOR3ZQd0ZFTE9XZ2ZXUkgyTC9XZUp2QTFLRlFxNUFXT2Faa1pPblJ6Z3NWamlCd2JiMFAyR0NOUjdzV2RLRDFlYWxYaXYwRWVRSW9HbHp0V28xOUh2Nmd4QzJtUTNDVWpEOG40bXB1UFdadWJoa2o2U0NhUE1WcHNvYjNKb052bDdMMkNGSU5VbXZZd05xcG9uY1VLbzJEeU9RWkZQYm9OWjV0b1p6TU82ZE16MlhLcllqQ2FzVi9XZW9LQ2I4RmE1bzJTd1RjN1pGQm1KY3NIL0pMVzB0blY0ZEU0M1pLZVdmMERESTFFbS81b1dWSXdpWXhjN0xybHI3dGQ4Q1J0MHVEcEUrUUNKVmQ2UDNYSXA5YksxSkY5L0JzU1Y3ZFFaQi9CNGpNdmRkcjVBWkY1MjZmcnJsc2pialVzd1RRNHZESFNFaWNGWjZROVVmaksvU1NIblhGbWdVQWZDQ1hlUHArMmJRRStZMFBNRWc2Wk53ZjdhOUgyaUE5N1M0SWVyN1g5Z1lidDFjR0R2cDhGS05ad0ZNWEg4elRudldPN1RhZ0dzTkFFelRPLzJ5YmFER0kvajRVR1Jxdm56OGNwNFhwRFo1bm9KRWlDdWs0ZGR2ejNhWDBaMU5FNlRLVU9RQ2JtbzYzSjNrU1JsT2JIQ3FZWHhmZm1NYUJRRXc2NE1JaUhSTEFGbHZSV2s3SkdMNG9MWFFTemRtaG9nQUpTM2ZQc0hqampLb0VJTXJNYWxENnREOHI2MEgxY2c90&sid=&utm_medium=referral&utm_source=androidworldit" target="_blank" rel="nofollow" class="tw-btn-link tw-affiliation-btn reverse" title="Xiaomi Redmi Note 11 Pro 16,9 cm (6.67&quot;) Doppia SIM Android 11 4G USB tipo-C 6 GB 128 GB 5000 mAh Bianco}" data-vars-click="Click Bottone da sidebar" data-vars-store="pskmegastore">
                        <span class="tw-label">Vedi l'offerta</span>
                        <span class="tw-icon tw-no-store">
                            <svg viewBox="0 0 7 12">
                                <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
                            </svg>
                        </span>
                    </a>
                                        <span class="tw-affiliation-merchant">Pskmegastore</span>
                </div>
                            </div>
        </div>
        
        
        

        <ul class="tw-leaf-device-features">
                    <li class="tw-feature-label" data-feature="display">
                <span class="tw-icon">
                                        <svg viewBox="0 0 13 18">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-size"></use>
                    </svg>
                                    </span>
                <span class="tw-label">Display</span>
                <span class="tw-value">6,73" QHD+ / 1440 x 3200 PX</span>
            </li>
                    <li class="tw-feature-label" data-feature="camera">
                <span class="tw-icon">
                                        <svg viewBox="0 0 17 13">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-photo-back"></use>
                    </svg>
                                    </span>
                <span class="tw-label">Fotocamera</span>
                <span class="tw-value">50 MPX ƒ/1.9</span>
            </li>
                    <li class="tw-feature-label" data-feature="front_camera">
                <span class="tw-icon">
                                        <svg viewBox="0 0 17 13">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-photo"></use>
                    </svg>
                                    </span>
                <span class="tw-label">Frontale</span>
                <span class="tw-value">32 MPX ƒ/2.0</span>
            </li>
                    <li class="tw-feature-label" data-feature="cpu">
                <span class="tw-icon">
                                        <svg viewBox="0 0 17 17">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-cpu"></use>
                    </svg>
                                    </span>
                <span class="tw-label">CPU</span>
                <span class="tw-value">octa 3.2 GHz</span>
            </li>
                    <li class="tw-feature-label" data-feature="ram">
                <span class="tw-icon">
                                        <svg viewBox="0 0 11 18">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-ram"></use>
                    </svg>
                                    </span>
                <span class="tw-label">RAM</span>
                <span class="tw-value">8 GB</span>
            </li>
                    <li class="tw-feature-label" data-feature="rom">
                <span class="tw-icon">
                                        <svg viewBox="0 0 11 15">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-memory"></use>
                    </svg>
                                    </span>
                <span class="tw-label">Memoria Interna</span>
                <span class="tw-value">128 / 256 GB Espandibile</span>
            </li>
                    <li class="tw-feature-label" data-feature="battery">
                <span class="tw-icon">
                                        <svg viewBox="0 0 11 18">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-battery"></use>
                    </svg>
                                    </span>
                <span class="tw-label">Batteria</span>
                <span class="tw-value">4820 mAh</span>
            </li>
                    <li class="tw-feature-label" data-feature="os">
                <span class="tw-icon">
                                        <svg viewBox="0 0 16 16">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-os"></use>
                    </svg>
                                    </span>
                <span class="tw-label">Android</span>
                <span class="tw-value">13</span>
            </li>
                </ul>
        
        
        <div class="tw-leaf-device-content">
                        			        	
								<div class="tw-fragment-text">
            <p>Vediamo qui la scheda tecnica di Xiaomi 13 Pro, uno smartphone con sistema operativo Android.</p> <p>Il display di Xiaomi 13 Pro è da <strong><strong><strong>6,73 pollici</strong></strong></strong> e ha una densità di pixel di 522 ppi, questo poiché la sua risoluzione è di QHD+ / 1440 x 3200 pixel.</p> <p>La fotocamera è dotata di stabilizzatore e questo aiuta a realizzare video e foto più nitide. La risoluzione a cui può scattare è di <strong><strong><strong>50 megapixel</strong></strong></strong>, mentre i video vengono registrati a 8K - 7680 x 4320 pixel ed è presente il flash Doppio a due tonalità.</p> <p>A muovere questo dispositivo troviamo un processore <strong><strong><strong>Qualcomm SM8550 Snapdragon 8 Gen 2</strong></strong></strong> octa con supporto ai 64 bit che lavora alla frequenza di 3.2 GHz e ha un processore grafico Adreno 740. Abbiamo poi <strong><strong><strong>8 GB</strong></strong></strong> di RAM e <strong><strong><strong>128 / 256 GB</strong></strong></strong> di memoria non espandibile.</p> <p>La batteria presente all'interno di questo dispositivo è da 4820 mAh ma non è removibile.</p>
    </div>
																															                        	




			<div class="tw-adv-slot tw-adv-slot-gpt tw-hide-desktop">
	<div class="amePlaceholderBox tw-adv-gpt">		 
		<div id="adv-gpt-box-mobile-container1"></div>			
	</div>	
</div>















	

            
            
                        <section class="tw-leaf-device-features-section" id="tw-leaf-device-features-section">
                <div class="tw-row tw-title-row">
                    <h2 class="tw-title-section">Specifiche tecniche</h2>
                </div>
                <div class="tw-row tw-title-small-row">
                    <h4 class="tw-title-small-section">Xiaomi 13 Pro</h4>
                </div>
                <ul class="tw-leaf-device-features">
                                                                                <li class="tw-feature-label table">
                        <span class="tw-label">Dimensioni</span>
                        <span class="tw-value">162.9 &times; 74.6 &times; 8.7 mm</span>
                    </li>
                                                            <li class="tw-feature-label table">
                        <span class="tw-label">Peso</span>
                        <span class="tw-value">210 g</span>
                    </li>
                                    </ul>
            </section>
            
                        <section class="tw-leaf-device-features-section">
                <div class="tw-row tw-title-small-row" data-feature="introduction">
                    <span class="tw-icon">
                                                <svg viewBox="0 0 15 17">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-intro"></use>
                        </svg>
                                            </span>
                    <h3 class="tw-title-small-section">Introduzione</h3>
                </div>
                <ul class="tw-leaf-device-features">
                                                    <li class="tw-feature-label table">
                        <span class="tw-label">Marca</span> 
                        <span class="tw-value">Xiaomi</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Sistema operativo</span> 
                        <span class="tw-value">Android</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Versione Android al lancio</span> 
                        <span class="tw-value">13</span>
                    </li>
                                </ul>
            </section>
                        <section class="tw-leaf-device-features-section">
                <div class="tw-row tw-title-small-row" data-feature="hardware">
                    <span class="tw-icon">
                                                <svg viewBox="0 0 17 17">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-cpu"></use>
                        </svg>
                                            </span>
                    <h3 class="tw-title-small-section">Hardware</h3>
                </div>
                <ul class="tw-leaf-device-features">
                                                        <li class="tw-feature-label table">
                        <span class="tw-label">Nome CPU</span>
                        <span class="tw-value">Qualcomm SM8550 Snapdragon 8 Gen 2</span>
                    </li>
                                                            <li class="tw-feature-label table">
                        <span class="tw-label">Nome GPU</span>
                        <span class="tw-value">Adreno 740</span>
                    </li>
                                                                        <li class="tw-feature-label table">
                        <span class="tw-label">Numero core</span> 
                        <span class="tw-value">octa</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Frequenza processore</span> 
                        <span class="tw-value">3.2 GHz</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Processo produttivo</span> 
                        <span class="tw-value">4nm</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">RAM</span> 
                        <span class="tw-value">8 GB</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Tipo di RAM</span> 
                        <span class="tw-value">LPDDR5</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Memoria interna (ROM)</span> 
                        <span class="tw-value">128 / 256 GB</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Tipo memoria</span> 
                        <span class="tw-value">UFS 4.0</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Memoria espandibile</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Accelerometro</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Bussola digitale</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Sensore di prossimità</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Sensore di luminosità</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Giroscopio</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Barometro</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Lettore Impronte digitali</span> 
                        <span class="tw-value">Sì, sotto al display (ottico)</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Sblocco volto 3D</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Microfono riduzione rumore</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Speaker</span> 
                        <span class="tw-value">Stereo, 2 speaker</span>
                    </li>
                                </ul>
            </section>
                        <section class="tw-leaf-device-features-section">
                <div class="tw-row tw-title-small-row" data-feature="connections">
                    <span class="tw-icon">
                                                <svg viewBox="0 0 15 14">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-connections"></use>
                        </svg>
                                            </span>
                    <h3 class="tw-title-small-section">Connessioni</h3>
                </div>
                <ul class="tw-leaf-device-features">
                                                    <li class="tw-feature-label table">
                        <span class="tw-label">Connettività mobile</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Modulo telefonico</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Dual SIM</span> 
                        <span class="tw-value">Dual SIM</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Tipo SIM</span> 
                        <span class="tw-value">nanoSIM</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Velocità rete</span> 
                        <span class="tw-value">5G - 7500 Mbps</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Wi-Fi</span> 
                        <span class="tw-value">a/b/g/n/ac/6E</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Bluetooth</span> 
                        <span class="tw-value">5.3</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Porta Infrarossi</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">NFC</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">UWB</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">GPS</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">GLONASS</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Radio FM</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Jack audio</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Tipo porta USB</span> 
                        <span class="tw-value">USB Type-C 2.0</span>
                    </li>
                                </ul>
            </section>
                        <section class="tw-leaf-device-features-section">
                <div class="tw-row tw-title-small-row" data-feature="display">
                    <span class="tw-icon">
                                                <svg viewBox="0 0 13 18">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-size"></use>
                        </svg>
                                            </span>
                    <h3 class="tw-title-small-section">Display</h3>
                </div>
                <ul class="tw-leaf-device-features">
                                                    <li class="tw-feature-label table">
                        <span class="tw-label">Tecnologia display</span> 
                        <span class="tw-value">LTPO AMOLED</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Risoluzione display</span> 
                        <span class="tw-value">QHD+ / 1440 x 3200 pixel</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Densità pixel</span> 
                        <span class="tw-value">522 ppi</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Dimensione display</span> 
                        <span class="tw-value">6,73 pollici</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Protezione display</span> 
                        <span class="tw-value">Gorilla Glass Victus</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Frequenza aggiornamento display</span> 
                        <span class="tw-value">120 Hz</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Luminosità display</span> 
                        <span class="tw-value">1900 nits</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Formato display</span> 
                        <span class="tw-value">20:9</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">HDR</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Force Touch</span> 
                        <span class="tw-value">No</span>
                    </li>
                                </ul>
            </section>
                        <section class="tw-leaf-device-features-section">
                <div class="tw-row tw-title-small-row" data-feature="camera">
                    <span class="tw-icon">
                                                <svg viewBox="0 0 17 13">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-photo-back"></use>
                        </svg>
                                            </span>
                    <h3 class="tw-title-small-section">Fotocamera</h3>
                </div>
                <ul class="tw-leaf-device-features">
                                                    <li class="tw-feature-label table">
                        <span class="tw-label">Risoluzione</span> 
                        <span class="tw-value">50 megapixel</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Apertura focale</span> 
                        <span class="tw-value">ƒ/1.9</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Dimensione sensore</span> 
                        <span class="tw-value">1\"</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Flash fotocamera</span> 
                        <span class="tw-value">Doppio a due tonalità</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Stabilizzatore ottico</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Autofocus laser</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Sensore ToF</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Sensore di spettro colore</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Risoluzione video</span> 
                        <span class="tw-value">8K - 7680 x 4320 pixel</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">FPS video</span> 
                        <span class="tw-value">24 fps</span>
                    </li>
                                </ul>
            </section>
                        <section class="tw-leaf-device-features-section">
                <div class="tw-row tw-title-small-row" data-feature="second_camera">
                    <span class="tw-icon">
                                                <svg viewBox="0 0 17 13">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-photo-back"></use>
                        </svg>
                                            </span>
                    <h3 class="tw-title-small-section">Seconda fotocamera</h3>
                </div>
                <ul class="tw-leaf-device-features">
                                                    <li class="tw-feature-label table">
                        <span class="tw-label">Tipologia (2a camera)</span> 
                        <span class="tw-value">Grandangolare</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Risoluzione (2a camera)</span> 
                        <span class="tw-value">50 megapixel</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Apertura focale (2a camera)</span> 
                        <span class="tw-value">ƒ/2.2</span>
                    </li>
                                </ul>
            </section>
                        <section class="tw-leaf-device-features-section">
                <div class="tw-row tw-title-small-row" data-feature="third_camera">
                    <span class="tw-icon">
                                            </span>
                    <h3 class="tw-title-small-section">Terza fotocamera</h3>
                </div>
                <ul class="tw-leaf-device-features">
                                                    <li class="tw-feature-label table">
                        <span class="tw-label">Tipologia (3a camera)</span> 
                        <span class="tw-value">Zoom 3.2X</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Risoluzione (3a camera)</span> 
                        <span class="tw-value">50 megapixel</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Apertura focale (3a camera)</span> 
                        <span class="tw-value">ƒ/2.0</span>
                    </li>
                                </ul>
            </section>
                        <section class="tw-leaf-device-features-section">
                <div class="tw-row tw-title-small-row" data-feature="front_camera">
                    <span class="tw-icon">
                                                <svg viewBox="0 0 17 13">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-photo"></use>
                        </svg>
                                            </span>
                    <h3 class="tw-title-small-section">Fotocamera frontale</h3>
                </div>
                <ul class="tw-leaf-device-features">
                                                    <li class="tw-feature-label table">
                        <span class="tw-label">Risoluzione (frontale)</span> 
                        <span class="tw-value">32 megapixel</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Apertura focale (frontale)</span> 
                        <span class="tw-value">ƒ/2.0</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Stabilizzatore ottico (frontale)</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Flash fotocamera frontale</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Sensore ToF (frontale)</span> 
                        <span class="tw-value">No</span>
                    </li>
                                </ul>
            </section>
                        <section class="tw-leaf-device-features-section">
                <div class="tw-row tw-title-small-row" data-feature="battery">
                    <span class="tw-icon">
                                                <svg viewBox="0 0 11 18">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-spec-battery"></use>
                        </svg>
                                            </span>
                    <h3 class="tw-title-small-section">Batteria</h3>
                </div>
                <ul class="tw-leaf-device-features">
                                                    <li class="tw-feature-label table">
                        <span class="tw-label">Batteria</span> 
                        <span class="tw-value">4820 mAh</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Batteria removibile</span> 
                        <span class="tw-value">No</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Ricarica rapida</span> 
                        <span class="tw-value">Sì, 120W</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Ricarica wireless</span> 
                        <span class="tw-value">Sì, rapida 50W</span>
                    </li>
                                    <li class="tw-feature-label table">
                        <span class="tw-label">Ricarica wireless inversa</span> 
                        <span class="tw-value">Sì</span>
                    </li>
                                </ul>
            </section>
            
                            <section class="tw-carousel tw-device-carousel">
    <div class="tw-row tw-title-row">
        <h2 class="tw-title-section">Notizie</h2>
        <div class="tw-row-info">
                        <div class="tw-row-data">
                                
                <a class="tw-btn-link no-border" href="https://www.androidworld.it/tag/xiaomi-13-pro/" title="vedi tutte">
                                        <span class="tw-label">vedi tutte</span>
                </a>
            </div>
                                    <div class="tw-row-btn">
                <div class="tw-btn-link tw-btn-link-prev negative mmCarouselPrev mmCarouselControl mmCarouselDisabled" data-target="#tw-device-swiper">
                    <span class="tw-icon">
                        <svg viewBox="0 0 7 12">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
                        </svg>
                    </span>
                </div>
                <div class="tw-btn-link tw-btn-link-next negative mmCarouselNext mmCarouselControl" data-target="#tw-device-swiper">
                    <span class="tw-icon">
                        <svg viewBox="0 0 7 12">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
                        </svg>
                    </span>
                </div>
            </div>
                    </div>
    </div>
        <div class="tw-slides mmCarousel" id="tw-device-swiper" data-swipername="tw-device-swiper" data-passo="3" data-time="300">
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-review">
    																<a href="https://www.androidworld.it/schede/xiaomi-13-pro/"  class="tw-card-image tw-card-image-device" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/12/20/xiaomi-13-pro-scheda-tecnica_240x135.png" width="240" height="135" alt="Xiaomi 13 Pro" title="Xiaomi 13 Pro" loading="lazy" />
   

							
					</a>
		<div class="tw-card-text">
											<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/schede/xiaomi-13-pro/"  title="Xiaomi 13 Pro">
				Scheda tecnica Xiaomi 13 Pro
				</a>
			</h3>
																	<div class="tw-card-cat">
																																																														<svg class="tw-card-logo tw-card-logo-aw" viewBox="0 0 41 46">
					<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
				</svg>
				<span class="tw-card-crosspost" data-label="Androidworld"></span>
					
					
					
			</div>
															</div>
	    </article>

        </div>
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-review">
    																<a href="https://www.androidworld.it/news/xiaomi-13-13-pro-ufficiali-snapdragon-8-gen-2-leica.html"  class="tw-card-image" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/12/08/xiaomi-13-3_240x135.jpg" width="240" height="135" alt="Xiaomi 13 e 13 Pro ufficiali: eleganza, la potenza di Snapdragon 8 Gen 2 e la finezza di Leica" title="Xiaomi 13 e 13 Pro ufficiali: eleganza, la potenza di Snapdragon 8 Gen 2 e la finezza di Leica" loading="lazy" />
   

							
					</a>
		<div class="tw-card-text">
											<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/news/xiaomi-13-13-pro-ufficiali-snapdragon-8-gen-2-leica.html"  title="Xiaomi 13 e 13 Pro ufficiali: eleganza, la potenza di Snapdragon 8 Gen 2 e la finezza di Leica">
				Xiaomi 13 e 13 Pro ufficiali: eleganza, la potenza di Snapdragon 8 Gen 2 e la finezza di Leica
				</a>
			</h3>
																	<div class="tw-card-cat">
																																																														<svg class="tw-card-logo tw-card-logo-aw" viewBox="0 0 41 46">
					<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
				</svg>
				<span class="tw-card-crosspost" data-label="Androidworld"></span>
					
																																		>&nbsp;
												<a href="https://www.androidworld.it/news/" title="News" class="tw-card-category">News</a>
																		
					
			</div>
															</div>
	    </article>

        </div>
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-review">
    																<a href="https://www.androidworld.it/news/xiaomi-13-preordini-data-d-uscita.html"  class="tw-card-image" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/11/28/xiaomi-13_240x135.jpg" width="240" height="135" alt="Xiaomi 13: i preordini sono iniziati, ma non si conosce la data d&amp;#039;uscita degli smartphone" title="Xiaomi 13: i preordini sono iniziati, ma non si conosce la data d&amp;#039;uscita degli smartphone" loading="lazy" />
   

							
					</a>
		<div class="tw-card-text">
											<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/news/xiaomi-13-preordini-data-d-uscita.html"  title="Xiaomi 13: i preordini sono iniziati, ma non si conosce la data d&#039;uscita degli smartphone">
				Xiaomi 13: i preordini sono iniziati, ma non si conosce la data d'uscita degli smartphone
				</a>
			</h3>
																	<div class="tw-card-cat">
																																																														<svg class="tw-card-logo tw-card-logo-aw" viewBox="0 0 41 46">
					<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
				</svg>
				<span class="tw-card-crosspost" data-label="Androidworld"></span>
					
																																		>&nbsp;
												<a href="https://www.androidworld.it/news/" title="News" class="tw-card-category">News</a>
																		
					
			</div>
															</div>
	    </article>

        </div>
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-review">
    																<a href="https://www.androidworld.it/news/xiaomi-13-pro-fotocamera-asso-manica.html"  class="tw-card-image" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/11/30/xiaomi-13-pro-camera_240x135.png" width="240" height="135" alt="Xiaomi 13 Pro avrà la fotocamera come asso nella manica" title="Xiaomi 13 Pro avrà la fotocamera come asso nella manica" loading="lazy" />
   

							
					</a>
		<div class="tw-card-text">
											<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/news/xiaomi-13-pro-fotocamera-asso-manica.html"  title="Xiaomi 13 Pro avrà la fotocamera come asso nella manica">
				Xiaomi 13 Pro avrà la fotocamera come asso nella manica
				</a>
			</h3>
																	<div class="tw-card-cat">
																																																														<svg class="tw-card-logo tw-card-logo-aw" viewBox="0 0 41 46">
					<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
				</svg>
				<span class="tw-card-crosspost" data-label="Androidworld"></span>
					
																																		>&nbsp;
												<a href="https://www.androidworld.it/news/" title="News" class="tw-card-category">News</a>
																		
					
			</div>
															</div>
	    </article>

        </div>
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-review">
    																<a href="https://www.androidworld.it/news/xiaomi-13-13-pro-design-leak-apple.html"  class="tw-card-image" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/11/07/xiaomi-13---13-pro---design-2_240x135.png" width="240" height="135" alt="Xiaomi 13 e 13 Pro svelati: si vede l&amp;#039;influsso di Apple?" title="Xiaomi 13 e 13 Pro svelati: si vede l&amp;#039;influsso di Apple?" loading="lazy" />
   

							
					</a>
		<div class="tw-card-text">
											<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/news/xiaomi-13-13-pro-design-leak-apple.html"  title="Xiaomi 13 e 13 Pro svelati: si vede l&#039;influsso di Apple?">
				Xiaomi 13 e 13 Pro svelati: si vede l'influsso di Apple?
				</a>
			</h3>
																	<div class="tw-card-cat">
																																																														<svg class="tw-card-logo tw-card-logo-aw" viewBox="0 0 41 46">
					<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw" />
				</svg>
				<span class="tw-card-crosspost" data-label="Androidworld"></span>
					
																																		>&nbsp;
												<a href="https://www.androidworld.it/news/" title="News" class="tw-card-category">News</a>
																		
					
			</div>
															</div>
	    </article>

        </div>
                    </div>
</section>

            
                            <section class="tw-carousel tw-related_device-carousel">
    <div class="tw-row tw-title-row">
        <h2 class="tw-title-section">Prodotti correlati</h2>
        <div class="tw-row-info">
                                    <div class="tw-row-btn">
                <div class="tw-btn-link tw-btn-link-prev negative mmCarouselPrev mmCarouselControl mmCarouselDisabled" data-target="#tw-related_device-swiper">
                    <span class="tw-icon">
                        <svg viewBox="0 0 7 12">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
                        </svg>
                    </span>
                </div>
                <div class="tw-btn-link tw-btn-link-next negative mmCarouselNext mmCarouselControl" data-target="#tw-related_device-swiper">
                    <span class="tw-icon">
                        <svg viewBox="0 0 7 12">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
                        </svg>
                    </span>
                </div>
            </div>
                    </div>
    </div>
        <div class="tw-slides mmCarousel" id="tw-related_device-swiper" data-swipername="tw-related_device-swiper" data-passo="3" data-time="300">
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-device">
    																					<a href="https://www.androidworld.it/schede/xiaomi-12-pro/"  class="tw-card-image tw-card-image-device" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/23/xiaomi-12-pro-scheda-orig.png" width="" height="" alt="Xiaomi 12 Pro" title="Xiaomi 12 Pro" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<div class="tw-card-info">
				<a class="tw-btn-link reverse"  href="https://www.androidworld.it/schede/xiaomi-12-pro/" title="Scheda tecnica">
					<span class="tw-label">Scheda tecnica</span>
										<span class="tw-icon">
						<svg viewBox="0 0 7 12">
							<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
						</svg>
					</span>
									</a>
			</div>
							<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/schede/xiaomi-12-pro/"  title="Xiaomi 12 Pro">
				Scheda tecnica Xiaomi 12 Pro
				</a>
			</h3>
										</div>
	    </article>

        </div>
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-device">
    																					<a href="https://www.androidworld.it/schede/xiaomi-13/"  class="tw-card-image tw-card-image-device" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/12/20/xiaomi-13-scheda-tecnica-orig.png" width="" height="" alt="Xiaomi 13" title="Xiaomi 13" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<div class="tw-card-info">
				<a class="tw-btn-link reverse"  href="https://www.androidworld.it/schede/xiaomi-13/" title="Scheda tecnica">
					<span class="tw-label">Scheda tecnica</span>
										<span class="tw-icon">
						<svg viewBox="0 0 7 12">
							<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
						</svg>
					</span>
									</a>
			</div>
							<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/schede/xiaomi-13/"  title="Xiaomi 13">
				Scheda tecnica Xiaomi 13
				</a>
			</h3>
										</div>
	    </article>

        </div>
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-device">
    																					<a href="https://www.androidworld.it/schede/realme-gt-2-pro/"  class="tw-card-image tw-card-image-device" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/02/28/realme-gt-2-pro-scheda-tecnica-orig.png" width="" height="" alt="Realme GT 2 Pro" title="Realme GT 2 Pro" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<div class="tw-card-info">
				<a class="tw-btn-link reverse"  href="https://www.androidworld.it/schede/realme-gt-2-pro/" title="Scheda tecnica">
					<span class="tw-label">Scheda tecnica</span>
										<span class="tw-icon">
						<svg viewBox="0 0 7 12">
							<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
						</svg>
					</span>
									</a>
			</div>
							<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/schede/realme-gt-2-pro/"  title="Realme GT 2 Pro">
				Scheda tecnica Realme GT 2 Pro
				</a>
			</h3>
										</div>
	    </article>

        </div>
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-device">
    																					<a href="https://www.androidworld.it/schede/xiaomi-12t-pro/"  class="tw-card-image tw-card-image-device" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/10/05/xiaomi-12t-pro-orig.png" width="" height="" alt="Xiaomi 12T Pro" title="Xiaomi 12T Pro" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<div class="tw-card-info">
				<a class="tw-btn-link reverse"  href="https://www.androidworld.it/schede/xiaomi-12t-pro/" title="Scheda tecnica">
					<span class="tw-label">Scheda tecnica</span>
										<span class="tw-icon">
						<svg viewBox="0 0 7 12">
							<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
						</svg>
					</span>
									</a>
			</div>
							<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/schede/xiaomi-12t-pro/"  title="Xiaomi 12T Pro">
				Scheda tecnica Xiaomi 12T Pro
				</a>
			</h3>
										</div>
	    </article>

        </div>
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-device">
    																					<a href="https://www.androidworld.it/schede/xiaomi-12x/"  class="tw-card-image tw-card-image-device" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/23/xiaomi-12-scheda-orig.png" width="" height="" alt="Xiaomi 12X" title="Xiaomi 12X" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<div class="tw-card-info">
				<a class="tw-btn-link reverse"  href="https://www.androidworld.it/schede/xiaomi-12x/" title="Scheda tecnica">
					<span class="tw-label">Scheda tecnica</span>
										<span class="tw-icon">
						<svg viewBox="0 0 7 12">
							<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
						</svg>
					</span>
									</a>
			</div>
							<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/schede/xiaomi-12x/"  title="Xiaomi 12X">
				Scheda tecnica Xiaomi 12X
				</a>
			</h3>
										</div>
	    </article>

        </div>
                <div class="tw-slide mmCarouselItem">
            


<article class="tw-module-card tw-module-card-vertical tw-module-card-device">
    																					<a href="https://www.androidworld.it/schede/xiaomi-mi-11/"  class="tw-card-image tw-card-image-device" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.smartworld.it/wp-content/uploads/mobile/2021/01/xiaomi_mi_11.png" width="" height="" alt="Xiaomi Mi 11" title="Xiaomi Mi 11" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<div class="tw-card-info">
				<a class="tw-btn-link reverse"  href="https://www.androidworld.it/schede/xiaomi-mi-11/" title="Scheda tecnica">
					<span class="tw-label">Scheda tecnica</span>
										<span class="tw-icon">
						<svg viewBox="0 0 7 12">
							<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
						</svg>
					</span>
									</a>
			</div>
							<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/schede/xiaomi-mi-11/"  title="Xiaomi Mi 11">
				Scheda tecnica Xiaomi Mi 11
				</a>
			</h3>
										</div>
	    </article>

        </div>
                    </div>
</section>

            
            <div class="tw-disclaimer">
                <span class="tw-icon">
                    <svg viewBox="0 0 16 16">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-info"></use>
                    </svg>
                </span>
                <p class="tw-disclaimer-text">Su alcuni link inseriti in questa pagina AndroidWorld ha un'affiliazione ed ottiene una percentuale dei ricavi, tale affiliazione non fa variare il prezzo del prodotto acquistato.</p>
            </div>
        </div>
        
    </div>

    
        <aside class="tw-sidebar">
    <div class="tw-elevator-container">
        <div class="tw-elevator">
            <div class="tw-adv-slot tw-adv-slot-gpt tw-hide-mobile">
	<div class="amePlaceholderBox tw-adv-gpt">		 
		<div id="adv-gpt-box-container1"></div>			
	</div>	
</div>















                
                        










<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-1"></div>
</div>




            










<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-2"></div>
</div>




            










<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-3"></div>
</div>




            
                        <div class="tw-adv-slot">
            









<div class="tw-adv-promobox" id="tw-adv-gpt-promobox"></div>





            </div>
            
            <div class="tw-push-box">
    <div class="tw-row tw-title-row"><h4 class="tw-title-small-section">I Migliori</h4></div>
    <ul class="tw-push-box-list">
            <li class="tw-push-box-item">

    
<article class="tw-module-card tw-module-card-mini">
    																<a href="https://www.androidworld.it/migliori-smartphone-economici/"  class="tw-card-image"  data-info="" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/05/06/smartphone-economici_240x135.jpg" width="240" height="135" alt="Migliori Smartphone Economici" title="Migliori Smartphone Economici" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/migliori-smartphone-economici/"  title="Migliori Smartphone Economici">
				Migliori Smartphone Economici
				</a>
			</h3>
										</div>
	    				<a class="tw-icon tw-card-arrow" href="https://www.androidworld.it/migliori-smartphone-economici/" title="Migliori Smartphone Economici">
			<svg viewBox="0 0 7 12">
				<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
			</svg>
		</a>
    </article>
</li>
            <li class="tw-push-box-item">

    
<article class="tw-module-card tw-module-card-mini">
    																<a href="https://www.androidworld.it/miglior-smartphone-samsung/"  class="tw-card-image"  data-info="" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/miglior-smartphone-samsung_240x135.jpg" width="240" height="135" alt="Migliori Smartphone Samsung" title="Migliori Smartphone Samsung" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/miglior-smartphone-samsung/"  title="Migliori Smartphone Samsung">
				Migliori Smartphone Samsung
				</a>
			</h3>
										</div>
	    				<a class="tw-icon tw-card-arrow" href="https://www.androidworld.it/miglior-smartphone-samsung/" title="Migliori Smartphone Samsung">
			<svg viewBox="0 0 7 12">
				<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
			</svg>
		</a>
    </article>
</li>
            <li class="tw-push-box-item">

    
<article class="tw-module-card tw-module-card-mini">
    																<a href="https://www.androidworld.it/migliori-box-tv-android/"  class="tw-card-image"  data-info="" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/wp-content/uploads/2021/06/Nuova-interfaccia-Shield-TV-03-1067x800.jpg" width="1067" height="800" alt="Migliori Box TV" title="Migliori Box TV" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/migliori-box-tv-android/"  title="Migliori Box TV">
				Migliori Box TV
				</a>
			</h3>
										</div>
	    				<a class="tw-icon tw-card-arrow" href="https://www.androidworld.it/migliori-box-tv-android/" title="Migliori Box TV">
			<svg viewBox="0 0 7 12">
				<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
			</svg>
		</a>
    </article>
</li>
            <li class="tw-push-box-item">

    
<article class="tw-module-card tw-module-card-mini">
    																<a href="https://www.androidworld.it/miglior-smartphone-fotocamera/"  class="tw-card-image"  data-info="" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/07/04/smartphone-fotocamera-final_240x135.jpg" width="240" height="135" alt="Migliori Smartphone Fotocamera" title="Migliori Smartphone Fotocamera" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/miglior-smartphone-fotocamera/"  title="Migliori Smartphone Fotocamera">
				Migliori Smartphone Fotocamera
				</a>
			</h3>
										</div>
	    				<a class="tw-icon tw-card-arrow" href="https://www.androidworld.it/miglior-smartphone-fotocamera/" title="Migliori Smartphone Fotocamera">
			<svg viewBox="0 0 7 12">
				<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
			</svg>
		</a>
    </article>
</li>
            <li class="tw-push-box-item">

    
<article class="tw-module-card tw-module-card-mini">
    																<a href="https://www.androidworld.it/miglior-smartphone-xiaomi/"  class="tw-card-image"  data-info="" >
			
									
    
<img class="tw-image lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2038'%3E%3C/svg%3E" data-src="https://www.androidworld.it/images/2022/01/17/miglior-smartphone-xiaomi-2_240x135.jpg" width="240" height="135" alt="Migliori Smartphone Xiaomi" title="Migliori Smartphone Xiaomi" loading="lazy" />
   

					</a>
		<div class="tw-card-text">
											<h3 class="tw-card-title">
				<a class="tw-card-title-link" href="https://www.androidworld.it/miglior-smartphone-xiaomi/"  title="Migliori Smartphone Xiaomi">
				Migliori Smartphone Xiaomi
				</a>
			</h3>
										</div>
	    				<a class="tw-icon tw-card-arrow" href="https://www.androidworld.it/miglior-smartphone-xiaomi/" title="Migliori Smartphone Xiaomi">
			<svg viewBox="0 0 7 12">
				<use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-arrow" />
			</svg>
		</a>
    </article>
</li>
        </ul>
    <a href="https://www.smartworld.it/guide-acquisto" class="tw-push-box-link tw-hide-mobile" title="Scopri tutte le guide all'acquisto">Scopri tutte le guide all'acquisto</a>
</div>


                        











<div id="flyfirst-placement"></div>



                    </div>
    </div>
    <div class="tw-follow-us tw-hide-mobile">
    <div class="tw-row tw-title-row"><h4 class="tw-title-small-section">Seguici su</h4></div>
    <ul class="tw-btn-channel-list">
                <li class="tw-btn-channel-item">
            <a href="https://www.facebook.com/Smartworld.it" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="fb" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 28 28">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-fb" />
                    </svg>
                </span>
                Facebook
            </a>
        </li>
                        <li class="tw-btn-channel-item">
            <a href="http://www.twitter.com/androidworldit" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="tw" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 30 24">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tw" />
                    </svg>
                </span>
                Twitter
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.smartworld.it/telegram" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="tg" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 32 26">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tg" />
                    </svg>
                </span>
                Telegram
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.instagram.com/smartworld.it" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="ig" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-ig" />
                    </svg>
                </span>
                Instagram
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.tiktok.com/@smartworld.it" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="tt" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 27 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-tt" />
                    </svg>
                </span>
                TikTok
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.youtube.com/user/androidworldit" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="yt" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 20">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-yt" />
                    </svg>
                </span>
                YouTube
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.androidworld.it/feed/" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="rss" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 24 24">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-rss" />
                    </svg>
                </span>
                Feed Rss
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://news.google.com/publications/CAAqBwgKMKeLgAsw8NiLAw" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="gn" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 30 23">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-gn" />
                    </svg>
                </span>
                Google News
            </a>
        </li>
                        <li class="tw-btn-item">
            <a href="https://www.spreaker.com/show/il-tech-delle-cinque" class="tw-btn-channel tw-social-channel" rel="nofollow" data-channel="sp" target="_blank">
                <span class="tw-icon">
                    <svg viewBox="0 0 29 30">
                        <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-icon-social-sp" />
                    </svg>
                </span>
                Spreaker
            </a>
        </li>
            </ul>
</div>
</aside>

    


            
                <div class="tw-promobox-container tw-hide-desktop tw-fullwidth">
    










<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-1"></div>
</div>




    










<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-2"></div>
</div>




    










<div class="tw-adv-slot">
	<div class="tw-adv-native" id="native-sidebar-3"></div>
</div>




    <div class="tw-adv-slot">
    









<div class="tw-adv-promobox" id="tw-adv-gpt-promobox-mobile"></div>





    </div>
        











<div id="flyfirst-mobile-placement"></div>



    </div>

            
            
            
        </main>
        <footer class="tw-footer-wrapper tw-sitewidth">
    <div class="tw-footer tw-container">
        <div class="tw-title-small-section">Il network</div>
        <div class="tw-title-section">L'universo tecnologico di Smartworld</div>
        <ul class="tw-footer-switch-channel">
            <li class="tw-footer-channel tw-aw">
                <a href="https://www.androidworld.it" class="tw-footer-channel-link">
                    <span class="tw-icon">
                        <svg viewBox="0 0 89 106">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-aw-3d" />
                        </svg>
                    </span>
                    <span>Androidworld è il primo sito italiano dedicato ad <strong>Android</strong></span>
                </a>
            </li>
            <li class="tw-footer-channel tw-sw">
                <a href="https://www.smartworld.it" class="tw-footer-channel-link">
                    <span class="tw-icon">
                        <svg viewBox="0 0 89 92">
                            <use xlink:href="https://www.androidworld.it/css/images/icons.svg#tw-logo-sw-3d" />
                        </svg>
                    </span>
                    <span>Smartworld è il network di <strong>Tecnologia</strong> a portata di mano</span>
                </a>
            </li>
        </ul>
    </div>
    <div class="tw-copy tw-fullwidth tw-sitewidth">
        <div class="tw-container">
            <p class="tw-footer-text">&copy; 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata</p>
            <ul class="tw-footer-menu">
                <li><a href="https://www.androidworld.it/chi-siamo/">Chi siamo</a></li>
                <li><a rel="nofollow" href="https://privacy.stbm.it/site/androidworld/condizioni-generali.html">Condizioni d'uso</a></li>
                <li><a rel="nofollow" href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
                <li><a rel="nofollow" href="https://www.gruppomondadori.it/privacy-policy">Privacy policy</a></li>
                <!-- li><a href="https://www.androidworld.it/notifiche-push">Notifiche push</a></li -->
                <li><a rel="nofollow" href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy" target="_blank">Cookie policy</a></li>
                <li><a rel="nofollow" class="iubenda-advertising-preferences-link" style="cursor: pointer">Opzioni Cookie</a></li>
                <li><a rel="nofollow" href="https://www.gruppomondadori.it">Gruppo Mondadori</a></li>
                <li><a rel="nofollow" href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
                <li><a rel="nofollow" href="https://www.mediamond.it/about/">Pubblicità</a></li>
            </ul>
        </div>
    </div>
</footer>
    </div>

    
    <script>
        function isConsentGiven (siteId,cookiePolicyId){
            var cs = document.cookie.split(';');
            for (var i = 0; i < cs.length; i++) {
                while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
                if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
            }
            return false;
        }
    </script>
    
    
    
<script>
function postTcfReady(cb) {
    if(typeof tcfIsReady !== 'undefined') {
        console.log('[Ame consent] cb by variable:',cb.name);
        cb();
    } else {
        window.addEventListener('tcf2Ready', function() {
            console.log('[Ame consent] cb by listener:',cb.name);
            cb();
        })
    }
}
function postConsentRejected(cb) {
    if (typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven === false) {
        console.log('[Ame consent rejected] cb by variable:', cb.name);
        cb();
    } else {
        window.addEventListener('consentRejected', function () {
            console.log('[Ame consent rejected] cb by listener:', cb.name);
            cb();
        });
    }
}
</script>


    
    <script>
        var sw = document.documentElement.clientWidth,
            larghezzaSitoAdv = sw,
            isTouch = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
            device = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
            isPushing = false,
            is_bnzm_pdown = false;
        var advChannel = '';
        var topSlotName = (device != 'desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container';
        var nonce = '52fa3b9c992cf0c6dd252b9edd60bc5b296d194a';
        var initAdsenseDone = false;
        var lang = "it";
        var dom_current = 'https://www.androidworld.it';
        var page_action = 'device';
        
    </script>
    
    
<script>
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
    return new Promise(function (resolve, reject) {
        let element = document.createElement(elementType);

        for (const property in objAttr) {
            element.setAttribute(property, objAttr[property]);
        }
        let path = objAttr.src || objAttr.href;
        element.onload = () => {
            resolve(element);
            console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
        };
        element.onerror = e => {
            reject(
                new Error(`[mmLoader] Errore sul caricamento di ${path}`)
            );
            console.log(e);
        };

        target.appendChild(element);
    });
}

function wait(ms) {
    return new Promise(resolve => setTimeout(resolve, ms));
}
</script>


    <script>
        mmLoader({
            src: "https://www.androidworld.it/js/min/common.min.js?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a",
            defer: true
        });        

        mmLoader({
            src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
            defer: true
        });        
    </script>

    
<script>
    var esclusioneTagGpt300x600 = false;

    mmLoader({
        src: "https://www.androidworld.it/js/min/device.min.js?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a",
        defer: true
    });    
</script>


		
	
<script>

function kruxRetrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
        return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
    } else {
        return '';
    }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7G2kp";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];


        /* ADMANTX CONF */
        // la tag admantx è sempre smartworld sui 3 siti
        let admantxOptions = `{"tag": "smartworld.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.smartworld","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }


    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
       
              
        return mmLoader({
            src: "https://adv.mediamond.it/hpsponsor/androidworld/header_cls.v2.js",
            defer: true
        },"advChain")
                

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);

(function(){
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();

function startAdsense() {
	setTimeout(() => {
		mmLoader({
		"data-ad-client": "ca-pub-7835681492882497",
		src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
		async: true
		}, "AdsenseChain").then(
		element => {
			refreshAdsense();
		});
	}, 2000);
}
function refreshAdsense() {
    let injectedAd = document.querySelectorAll('.tw-adv-slot-adsense.tw-fragment-injected');
    if (device == 'desktop' && injectedAd.length>0) {
        injectedAd.forEach((el)=>{
            el.remove();
        });
    }
	let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
	if(blankAdSlots.length > 0){
		for (var i = 0; i < blankAdSlots.length; i++) {
			(adsbygoogle = window.adsbygoogle || []).push({});
		}
	}				
}


postTcfReady(startAdsense);


</script>

	

    <script>

const pushSettingSitename = 'androidworld';
const pushServiceUrl = 'https://np.altervista.org/';

setTimeout(function() {
		mmLoader({
				src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js",
				async: true
		}, "mediamondChain")
		.then(element => mmLoader({
				src: "https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js",
				async: true
		}, "mediamondChain"))
		.then(element => mmLoader({
				src: "/js/push/api.js?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a",
				async: true
		}, "mediamondChain"))
		.then(element => mmLoader({
				src: "/js/push/object.js?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a",
				async: true
		}, "mediamondChain"))
		.then(element => mmLoader({
				src: "/js/push/frontend.js?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a",
				async: true
		}, "mediamondChain"))
		.then(element => mmLoader({
				src: "/js/push/client.js?cb=52fa3b9c992cf0c6dd252b9edd60bc5b296d194a",
				async: true
		}, "mediamondChain"));
}, 5000);

</script>

<style>
.push-modal-success {
	box-sizing: border-box;
	position: fixed;
	left: 50%;
	bottom: 20px;
	transform: translate(-50%, 100px);
	width: 90%;
	max-width: 700px;
	background: var(--common-color-primary, #2274d5);
	z-index: 999;
	text-align: center;
	border-radius: 2px;
	color: white;
	padding: 25px;
	line-height: 1.2em;
	font-size: 18px;
	transition: transform 1s cubic-bezier(0.91, 0.8, 0.54, 1.39);
}

.push-modal-success.visible {
	transform: translate(-50%, 0);
}

.push-modal-success a {
	color: #fff;
	text-decoration: underline;
}

.push-modal-success .close-message {
	position: absolute;
	right: 3px;
	top: 3px;
	width: 20px;
	height: 20px;
	opacity: 0.6;
	cursor: pointer;
}

.push-modal-success .close-message:hover {
	opacity: 1;
}

.push-modal-success .close-message:before,
.push-modal-success .close-message:after {
	position: absolute;
	left: 10px;
	content: ' ';
	height: 21px;
	width: 1px;
	background-color: #fff;
}

.push-modal-success .close-message:before {
	transform: rotate(45deg);
}

.push-modal-success .close-message:after {
	transform: rotate(-45deg);
}

.push-modal-success.fading {
	opacity: 0;
}
</style>

    <script>
document.addEventListener("DOMContentLoaded", () => {
	let is_mobi = /Mobi|Android/i.test(navigator.userAgent);
	document.querySelectorAll("a").forEach((a) => {
		if (a.href.search('tag=smartworld06-21') > -1) {
			if (a.href.search('ascsubtag') == -1) {
				
				a.href += "&ascsubtag=home-widget-"+(is_mobi ? "mobile" : "desktop");
			} else if (is_mobi) {
				
				a.href = a.href.replace(/(ascsubtag=\w+-\w+)-desktop/, "$1-mobile");
			}
		}
	});
});
</script>

    
    

    


     

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3888451-6"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // prima il config globale
	gtag('config', 'UA-3888451-6', {
		'send_page_view': false,
		'anonymize_ip': true
	});
    // config per Google Analytics 4
	gtag('config', 'G-FJX8MJTN47', {
		'send_page_view': false,
		'anonymize_ip': true
	});
    // mando la prima pv dentro il template le altre sono dinamiche per infinite
    gtag('event', 'page_view', {
        'page_title' : 'Xiaomi 13 Pro - Caratteristiche, scheda tecnica e prezzo | AndroidWorld',
        'page_path': window.location.pathname
                                    });
</script>

<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.4/dist/web-vitals.es5.min.js?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>


    
    <!-- Tealium Tag Manager -->
<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.androidworld.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

    
<script>
    function loadIMG(node) {
        const nodes = document.querySelectorAll(node);
        nodes.forEach(img => {
            if (img.dataset.srcset) {
                img.srcset = img.dataset.srcset;
            }
            if (img.dataset.src) {
                img.src = img.dataset.src;
            }
        });
    }
    if ('loading' in HTMLImageElement.prototype) {
        loadIMG('img[loading]');
    } else {
        // Dynamically import the LazySizes library
        const script = document.createElement('script');
        script.src = '/js/min/lazysizes.min.js';
        script.async = true;
        document.getElementsByTagName("head")[0].appendChild(script);
    }
</script>


    
<!-- NETWORK COMMON -->
<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
<!-- END NETWORK COMMON -->



    
</body>
</html>
<!-- Time 0,071 PHP 0,013 Database 27/0,017 Search 1/0,041 -->