Il bluetooth non "vede" gli auricolari. | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Oct 2014
    Residenza
    Palermo
    Dispositivo
    Wiko Wax 4G
    Operatore
    Fastweb Mobile
    Messaggi
    11
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Il bluetooth non "vede" gli auricolari.

    Salve a tutti....
    ho due auricolari BT uno Jabra e un altro Nokia, e dovendo fare frequenti spostamenti in macchina ho la necessità di usarli, ovviamente o uno o l'altro.
    Ma qui ho un problema: il bluetooth del WAX non ne riconosce nessuno!!!!
    Proprio non li vede.....non li riconosce ......anche quando rendo visibile il cell a tutti.
    Considerando che non sono un esperto in materia, ho letto che il WAX è dotato di un BT versione 4.0........potrebbe essere questo il motivo?
    I miei due diversi auricolari, hanno qualche anno e non sono certo che essi siano compatibili, ...potrebbe essere anche vera questa ipotesi?

    Vi ringrazio per il tempo che mi dedicherete....

  2. #2
    Android
    Registrato dal
    Sep 2014
    Residenza
    Genova
    Dispositivo
    Wiko Wax
    Operatore
    Vodafone
    Messaggi
    63
    Grazie!
    2
    Ringraziato 8 volte in 8 post
    Humm il mio (scrauso da 15€ con un audio peggiore del wax stesso) si collega senza problemi (la marca non la ricordo devo cercarlo)
    Personalmente in giro non ho mai sentito di avvertenze sulle versioni BT..

    Inviato dal mio WAX utilizzando Tapatalk

  3. #3
    Baby Android
    Registrato dal
    Oct 2014
    Residenza
    Palermo
    Dispositivo
    Wiko Wax 4G
    Operatore
    Fastweb Mobile
    Messaggi
    11
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Magicamente, stamattina, il BT si e' "accoppiato" e funziona perfettamente!
    Spero che dopo la sua copula.....io non diventi nonno...

    Inviato dal mio WAX con Tapatalk 2

Discussioni simili

  1. kies non "vede" il telefono
    Da ABI_666 nel forum Samsung Galaxy S III (i9300)
    01-10-2016
    8Risposte
  2. Problema con gli auricolari per le chiamate
    Da sixpistols85 nel forum LG Nexus 4
    27-03-2013
    6Risposte
  3. 17-01-2013
    10Risposte
  4. avreste da consigliare delle auricolari Bluetooth non molto care per la corsa?
    Da velenodd nel forum Samsung Galaxy Next (S5570)
    01-01-2013
    0Risposte
  5. riproduzione sonora del contatto-rubrica con gli auricolari
    Da inesfra nel forum Acer Liquid Metal
    08-12-2011
    7Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1