i miei problemi/accogirmenti con il 2.3.5 gingerbread - Pagina 3 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #21
    Android Senior
    Registrato dal
    Jan 2012
    Residenza
    Padova
    Dispositivo
    Huawei U8800Pro Vodafone Ideos X5
    Operatore
    Vodafone
    Messaggi
    166
    Grazie!
    1
    Ringraziato 10 volte in 10 post
    Quote Originariamente inviato da RedAngel86 Visualizza il messaggio
    Ciao!Da dove scarico la V2?Io ho la v1 e ho problemi con qualche sms che non mi arriva e con il sensore di prossimità che a volte non funziona.
    direttamente dal sito cinese dell'huawei...t serve il link??
    Ultima modifica di spriz86; 15-01-2012 a 23: 36

  2. #22
    Android Senior
    Registrato dal
    Jan 2012
    Residenza
    Padova
    Dispositivo
    Huawei U8800Pro Vodafone Ideos X5
    Operatore
    Vodafone
    Messaggi
    166
    Grazie!
    1
    Ringraziato 10 volte in 10 post
    Quote Originariamente inviato da RedAngel86 Visualizza il messaggio
    Ciao!Da dove scarico la V2?Io ho la v1 e ho problemi con qualche sms che non mi arriva e con il sensore di prossimità che a volte non funziona.
    direttamente dal sito dell'huawei cinese...se ti serve il link dimmi e te lo posto!!

  3. #23
    Android
    Registrato dal
    Dec 2011
    Residenza
    Teramo
    Dispositivo
    Moto G 16gb - France
    Operatore
    Vodafone
    Messaggi
    34
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Un problema che ho avuto ieri con gingerbread:

    non riesce a connettersi (wap.omnitel.it)
    non vedeve la rete UMTS (provato la sim in altro cell e funzionava)
    dopo aver smanettatto un po' e riavviato ha finalmente funzionato
    poi è successo che non mi collegavo col browser di default ma solo con Opera.... mah!

  4. #24
    Android Pro
    Registrato dal
    Dec 2011
    Residenza
    potenza
    Dispositivo
    ideos x5
    Operatore
    Vodafone
    Messaggi
    502
    Grazie!
    16
    Ringraziato 4 volte in 4 post
    Ma che versione hai?

  5. #25
    Android
    Registrato dal
    Dec 2011
    Residenza
    Teramo
    Dispositivo
    Moto G 16gb - France
    Operatore
    Vodafone
    Messaggi
    34
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da kayo81 Visualizza il messaggio
    Ma che versione hai?
    la V2

    purtroppo pare che android col wap non si sposi molto bene (ad esempio impossibilità ad entrare nel market)
    grazie a Dio c'è Opera che mi risolve parecchi problemi

  6. #26
    Android Pro
    Registrato dal
    Dec 2011
    Residenza
    potenza
    Dispositivo
    ideos x5
    Operatore
    Vodafone
    Messaggi
    502
    Grazie!
    16
    Ringraziato 4 volte in 4 post
    Io x ora questo problema non c'è l'ho ho installato la v2 ieri, figurati che sono online con il cel.

  7. #27
    Android
    Registrato dal
    Dec 2011
    Residenza
    Teramo
    Dispositivo
    Moto G 16gb - France
    Operatore
    Vodafone
    Messaggi
    34
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Ma hai l'APN in wap?

  8. #28
    Android Pro
    Registrato dal
    Dec 2011
    Residenza
    potenza
    Dispositivo
    ideos x5
    Operatore
    Vodafone
    Messaggi
    502
    Grazie!
    16
    Ringraziato 4 volte in 4 post
    Io navigo in wap.

  9. #29
    Android Senior
    Registrato dal
    Jan 2012
    Residenza
    Padova
    Dispositivo
    Huawei U8800Pro Vodafone Ideos X5
    Operatore
    Vodafone
    Messaggi
    166
    Grazie!
    1
    Ringraziato 10 volte in 10 post
    è dai tempi del 6600 che non navigo più in wap...già dall'N70 navigo in web..ci avevo provato con l'omnia che avevo ma andava da schifo...2minuti per aprire una pagina..
    grande kayo se ce la fai...

    comunque ora come ora con le promizioni varie che fanno gli operatori navigare in web è sempre meno dispendioso..non vale più la pena tenere il wap...poi ogniuno fa quel che vuole

  10. #30
    Android Pro
    Registrato dal
    Dec 2011
    Residenza
    potenza
    Dispositivo
    ideos x5
    Operatore
    Vodafone
    Messaggi
    502
    Grazie!
    16
    Ringraziato 4 volte in 4 post
    Guarda non vorrei sbagliarmi, anzi fammi capire da dove vedo se navigo in web o in wap? Io ho chiesto a mio fratello lui mi ha detto in wap... a me sembra strano xke in questo istante a lavoro anche se mi prende edge và abbastanza veloce... scusate la mia ignoranza in materia..

prima« 12345 »

Discussioni simili

  1. Problemi aggiornamenti a gingerbread 2.3.5
    Da medrona nel forum Modding e Firmware (Vodafone Ideos X5)
    13-01-2012
    7Risposte
  2. Problemi con Gingerbread 2.3.6
    Da nik94 nel forum Nexus S (i9020/i9023)
    08-01-2012
    9Risposte
  3. problemi Gingerbread 2.3
    Da panico70 nel forum LG Optimus One (P500)
    03-09-2011
    8Risposte
  4. Problemi con gingerbread
    Da giappo nel forum Modding e Firmware (LG Optimus One)
    09-08-2011
    2Risposte
  5. i miei due problemi: ricerca vocale e fix gps
    Da woland783 nel forum Samsung Corby Smartphone (i5500)
    07-11-2010
    3Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1