Avvio | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X

Discussione Avvio

  1. #1
    L'avatar di slashello Android
    Registrato dal
    Dec 2010
    Residenza
    Kunming - Cina
    Dispositivo
    Xiaomi Mi2S
    Operatore
    TIM
    Messaggi
    73
    Grazie!
    6
    Ringraziato 1 volta in 1 post

    Avvio

    Ciao a tutti..

    ho notato che quando accendo l'Ideos, per qualche secondo mi accede alla rete dati (ho internet mobile con l'offerta passa a vodafone) per poi spegnersi in automatico.
    c'è un modo per inibire questo accesso?

  2. #2
    Android Senior
    Registrato dal
    Dec 2010
    Residenza
    Italia
    Dispositivo
    Huawei Ideos
    Operatore
    Wind
    Messaggi
    285
    Grazie!
    2
    Ringraziato 11 volte in 10 post
    sei sicuro che acceda veramente o sia solo un problema di spie? io ho un paio di programmi che controllano il traffico dati e non navigando da fuori casa (in casa uso il wifi) nell'ultimo periodo sono incollati allo stesso kbyte da diversi giorni.

  3. #3
    L'avatar di slashello Android
    Registrato dal
    Dec 2010
    Residenza
    Kunming - Cina
    Dispositivo
    Xiaomi Mi2S
    Operatore
    TIM
    Messaggi
    73
    Grazie!
    6
    Ringraziato 1 volta in 1 post
    no no...si attiva proprio..
    spiego meglio:
    la notte spengo il cell,
    quando la mattina lo accendo, per qualche secondo si attiva la connessione dati (va in 3g e in hdspa), mi scarica addirittura le mail...
    ..ma proprio qualche secondo...e poi si disattiva.
    io uso dazzle per la gestione delle connessioni, e la connessione è spenta....
    boh...

  4. #4
    Android
    Registrato dal
    Dec 2010
    Residenza
    Napoli
    Dispositivo
    Vodafone Ideos
    Operatore
    Vodafone
    Messaggi
    81
    Grazie!
    7
    Ringraziato 11 volte in 10 post
    purtroppo dazzle e simili, funzionano solo quando si avviano, ho usato widgetsoid2.x, stesso problema.Per risolverlo devi impostare (se dazzle lo consente) il modo apn in change nome, tipo APNDroid, cioè aggiunge un suffisso o prefisso al nome apn di vodafone, così non si collega.


Discussioni simili

  1. problema avvio bootloader
    Da zibonzi nel forum Vodafone Ideos / Huawei Ideos
    29-03-2011
    11Risposte
  2. problemi avvio internet
    Da mary82 nel forum Vodafone Ideos / Huawei Ideos
    14-01-2011
    3Risposte
  3. Come eliminare il suono di avvio
    Da Onizuka nel forum LG Optimus One (P500)
    27-12-2010
    1Risposte
  4. Primo avvio
    Da svituz nel forum Vodafone Ideos / Huawei Ideos
    08-12-2010
    2Risposte
  5. avvio automatico
    Da boglll nel forum Android Bar
    28-02-2010
    1Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1