Inspiegabile problema rete mobile | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Oct 2010
    Residenza
    Perugia
    Dispositivo
    Htc Legend
    Operatore
    Vodafone
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Inspiegabile problema rete mobile

    Ciao ragazzi,

    circa 2 mesi fa ho cambiato il Display e il Touch Screen ad un Sony Xperia Z di un amico che lo aveva rotto.

    Rimontato il tutto, inserisco la mia sim della 3 e faccio un po di test, ricezione operatore ok, chiamate ok, il telefono funziona perfettamente.

    Il mio amico che era fuori per lavoro dopo 2 mesi viene a riprendersi il telefono, inserisce la sua sim della TIM e inspiegabilmente non c'è verso di farla agganciare alla rete.

    Al che provo con la mia e stesso problema, nessuna registrazione della sim con l'operatore della 3.

    Vado sulle impostazioni della RETE, faccio ricerca reti mobili e non trova nulla ! Nessun operatore!

    Ho provato a fare anche un controllo del codice IMEI del telefono dal sito checkmend e li risulta tutto regolare.

    Che cosa può essere successo ?!

  2. #2
    L'avatar di coalpi Android Master
    Registrato dal
    Apr 2014
    Residenza
    Firenze
    Dispositivo
    LG G2, Nexus 7 (2013)
    Operatore
    TIM
    Messaggi
    1,457
    Grazie!
    272
    Ringraziato 158 volte in 136 post
    Hai provato anche con reset ai dati di fabbrica?

  3. #3
    Baby Android
    Registrato dal
    Oct 2010
    Residenza
    Perugia
    Dispositivo
    Htc Legend
    Operatore
    Vodafone
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da coalpi Visualizza il messaggio
    Hai provato anche con reset ai dati di fabbrica?
    Si, ho resettato, ma nulla da fare.

Discussioni simili

  1. Xperia play inspiegabile malfunzionamento, solo led rosso
    Da Compressor nel forum Sony Ericsson Xperia Play
    25-07-2013
    2Risposte
  2. [Cyanolucky] inspiegabile consumo di batteria
    Da trollface96 nel forum Modding e Firmware (Vodafone Smart)
    22-11-2011
    5Risposte
  3. Problema inspiegabile..
    Da Alexandros85 nel forum LG Optimus One (P500)
    01-11-2011
    25Risposte
  4. Foto MOLTO pixellose, inspiegabile
    Da Olorian nel forum Vodafone Ideos / Huawei Ideos
    28-08-2011
    14Risposte
  5. Problema inspiegabile apn vodafone!!!
    Da bboy_geme!! nel forum Samsung Galaxy S II / 2 (i9100)
    08-08-2011
    12Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1