Scheda Sim assente | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X

Discussione Scheda Sim assente

  1. #1
    Baby Android
    Registrato dal
    May 2012
    Residenza
    Torino
    Dispositivo
    LG E400
    Operatore
    Fastweb Mobile
    Messaggi
    15
    Grazie!
    3
    Ringraziato 0 volte in 0 post

    Scheda Sim assente

    Ciao a tutti, vorrei utilizzare il Sony Xperia U con una sim fastweb, ma quando la inserisco, mi compare il messaggio "scheda sim assente". Il cellulare non è brandizzato, ne sono piuttosto sicuro.
    Cosa posso fare?

    Ciao e grazie per l'attenzione

  2. #2
    Android Senior
    Registrato dal
    Nov 2012
    Residenza
    Lecco
    Dispositivo
    Sony Xperia U
    Operatore
    TIM
    Messaggi
    118
    Grazie!
    6
    Ringraziato 8 volte in 7 post
    Ciao! Io ho avuto Fastweb per un anno e non mi ha mai dato problemi di questo tipo. Se il problema persiste ti consiglio di ripristinarlo (o volendo cambiare ROM)

  3. I seguenti utenti hanno ringraziato Boia11 per aver trovato utile questo post:

    Redocram (12-10-2014)

  4. #3
    Baby Android
    Registrato dal
    May 2012
    Residenza
    Torino
    Dispositivo
    LG E400
    Operatore
    Fastweb Mobile
    Messaggi
    15
    Grazie!
    3
    Ringraziato 0 volte in 0 post
    Domanda molto banale...come faccio a ripristinarlo?
    Ho provato a cercare online ma io in impostazioni non ho la voce "Backup e ripristino". Sarà nascosta sotto qualche altra voce?

    Trovato grazie, ora provo a ripristinare.

  5. #4
    Android Senior
    Registrato dal
    Nov 2012
    Residenza
    Lecco
    Dispositivo
    Sony Xperia U
    Operatore
    TIM
    Messaggi
    118
    Grazie!
    6
    Ringraziato 8 volte in 7 post
    Che ROM hai? L'ultima rilasciata da Sony (ICS)?

  6. #5
    Baby Android
    Registrato dal
    May 2012
    Residenza
    Torino
    Dispositivo
    LG E400
    Operatore
    Fastweb Mobile
    Messaggi
    15
    Grazie!
    3
    Ringraziato 0 volte in 0 post
    Ehm...come faccio a sapere che ROM ho? Ho provato a ripristinare ma non riconsoce ancora la sim

  7. #6
    Android Senior
    Registrato dal
    Nov 2012
    Residenza
    Lecco
    Dispositivo
    Sony Xperia U
    Operatore
    TIM
    Messaggi
    118
    Grazie!
    6
    Ringraziato 8 volte in 7 post
    Ok...riesci a testare se è un problema dello slot con un altra SIM?

  8. #7
    Baby Android
    Registrato dal
    May 2012
    Residenza
    Torino
    Dispositivo
    LG E400
    Operatore
    Fastweb Mobile
    Messaggi
    15
    Grazie!
    3
    Ringraziato 0 volte in 0 post
    Si, ho provato con un'altra sim fastweb e una tim. Non ne riconosce nessuna.

  9. #8
    Android Senior
    Registrato dal
    Nov 2012
    Residenza
    Lecco
    Dispositivo
    Sony Xperia U
    Operatore
    TIM
    Messaggi
    118
    Grazie!
    6
    Ringraziato 8 volte in 7 post
    Osti... Non vorrei che hai problemi con lo slot, dato che lo hai ripristinato già

  10. #9
    Android Senior
    Registrato dal
    Nov 2012
    Residenza
    Lecco
    Dispositivo
    Sony Xperia U
    Operatore
    TIM
    Messaggi
    118
    Grazie!
    6
    Ringraziato 8 volte in 7 post
    Se cambi la ROM per fare un test ti tocca sbloccare il bootloader e ciò invalida la garanzia

  11. #10
    Baby Android
    Registrato dal
    May 2012
    Residenza
    Torino
    Dispositivo
    LG E400
    Operatore
    Fastweb Mobile
    Messaggi
    15
    Grazie!
    3
    Ringraziato 0 volte in 0 post
    Sto verificando se il cell è ancora in garanzia, in caso volessi installare una nuova rom, quale mi consigli?

12 »

Discussioni simili

  1. Segnale telefono assente ma si connette ad internet con la Sim
    Da Shinder nel forum Samsung Galaxy Note 3
    09-06-2014
    12Risposte
  2. Vibrazine messaggi assente su HTC Wildfire
    Da Navi The Best nel forum HTC Wildfire
    28-01-2011
    10Risposte
  3. Compositore vocale: icona assente
    Da Paolov nel forum Samsung Galaxy Mini (i5800)
    23-01-2011
    3Risposte
  4. Problema di audio assente durante la chiamata
    Da pagugoso nel forum Acer Liquid
    02-12-2010
    0Risposte
  5. Rete 3g lentissima e hsdpa assente, cyan 6 magic
    Da brixer nel forum Firmware e Modding (HTC Magic)
    29-10-2010
    1Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1