Problema durante l'installazione della cyanogenmod | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Mar 2013
    Residenza
    Napoli
    Dispositivo
    Sony Xperia U
    Operatore
    TIM
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Problema durante l'installazione della cyanogenmod

    Salve a tutti.
    Purtroppo mi ritrovo in un gran guaio. In pratica ho seguito la procedura per l'installazione della rom, installando dapprima il kernel con la recovery. Ecco, una volta avviata la recovery e formattato il system come richiedeva la procedura d'installazione, sono passato al montaggio della rom. Purtroppo però non ho inserite i file zip sulla sd interna e quindi ora mi ritrovo un telefono senza sistema e con nessuna possibilità di accesso al pc! C'è qualche modo per poter accedere alla sd dal pc in modo da copiare i file zip della rom ? Vi prego, sono disperato

    - - - Aggiornato - - -

    Ah, usb mount non funge.

  2. #2
    L'avatar di Kylua Android
    Registrato dal
    Aug 2011
    Residenza
    Sicilia
    Dispositivo
    Sony Xperia U, LG Optimus One
    Operatore
    Wind
    Messaggi
    90
    Grazie!
    135
    Ringraziato 18 volte in 12 post
    al massimo vai di flashtool e rifai la procedura..

    ROM : CyanogenMod 9.1 - FreeXperia Project
    RECOVERY : ClockWorkMod 6.0.1.2
    CPU : 200/1000 Ondemand
    LAUNCHER: Nova
    Acquistato: 14/06/2012

  3. #3
    Baby Android
    Registrato dal
    Mar 2013
    Residenza
    Napoli
    Dispositivo
    Sony Xperia U
    Operatore
    TIM
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Problema risolto, grazie.

Discussioni simili

  1. Problema durante l'installazione di applicazioni dal market
    Da frasso nel forum Samsung Galaxy Fit
    27-05-2013
    12Risposte
  2. problema durante installazione rom jelly bean
    Da spro1988 nel forum Firmware e Modding (Sony Ericsson Xperia Arc S)
    12-10-2012
    6Risposte
  3. aiutatemi vi prego! problema durante installazione clockworkrec5830i
    Da elenagatto87 nel forum Samsung Galaxy Ace (S5830)
    13-08-2012
    1Risposte
  4. Problema urgente dopo l'installazione della CyanogenMod 7.1 stable
    Da Lepbarto nel forum Firmware e Modding (Samsung Galaxy S i9000)
    04-11-2011
    2Risposte
  5. Problema durante il flash della LOL con Clockworkmod recovery
    Da the massakretor nel forum Modding e Firmware (LG Optimus One)
    31-05-2011
    2Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1