Problema disconnessione / segnale Wi-Fi - Pagina 2 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #11
    Android
    Registrato dal
    Sep 2012
    Residenza
    Torino
    Dispositivo
    Galaxy S Plus
    Operatore
    Vodafone
    Messaggi
    47
    Grazie!
    2
    Ringraziato 1 volta in 1 post
    ragazzi ora la cosa si fa seccante..ok puo essere comodo che si disconnette dal wifi per risparmiare batteria ma poi il ricollegarsi non e cosi veloce come dovrebbe essere se si ha intenzione di usare questa funzione.. qualcuno sa come disabilitarla definitivamente? inoltre non so a cosa imputare il problema che dopo un po di navigazione il browser stock nn carica piu le pagine, ma appena apro chrome funziona di nuovo tutto.. qualche suggerimento?

  2. #12
    Android
    Registrato dal
    Jul 2012
    Residenza
    Dal mondo
    Dispositivo
    Sony ericsson arc s
    Operatore
    Wind
    Messaggi
    67
    Grazie!
    26
    Ringraziato 3 volte in 3 post
    Quote Originariamente inviato da galaxy4ever Visualizza il messaggio
    ragazzi ora la cosa si fa seccante..ok puo essere comodo che si disconnette dal wifi per risparmiare batteria ma poi il ricollegarsi non e cosi veloce come dovrebbe essere se si ha intenzione di usare questa funzione.. qualcuno sa come disabilitarla definitivamente? inoltre non so a cosa imputare il problema che dopo un po di navigazione il browser stock nn carica piu le pagine, ma appena apro chrome funziona di nuovo tutto.. qualche suggerimento?
    Quanto tempo ci sta a te per riattivarsi? A me è quasi immediato. Ho provato anche a cronometrare, e, premendo contemporaneamente il tasto di accensione (per risvegliare il tablet dallo stand-by) e il cronometro, in 13 sec ho avuto la wifi attiva. Considera che c'è stato anche il tempo 'morto' in cui ho dovuto sbloccare lo schermo, e con i miei tempi di reazione ....

  3. #13
    Baby Android
    Registrato dal
    Apr 2011
    Residenza
    Bari
    Dispositivo
    lg optimus one p500
    Operatore
    H3G
    Messaggi
    1
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    stesso problema!!

    dunque stessissimio problema (router netgear dg834g), dopo il stanby si riconnette alcune volte altre no, poi a volte mentre navigo non carica alcune pagine o addiritura cade la connessione. Come si fa?
    Ho gia mandato una mail a sony per un problema di lieve sfarfallio della luminositá...
    Altri dicono di impostare un ip statico...avete soluzioni?

  4. #14
    Android
    Registrato dal
    Jul 2012
    Residenza
    Dal mondo
    Dispositivo
    Sony ericsson arc s
    Operatore
    Wind
    Messaggi
    67
    Grazie!
    26
    Ringraziato 3 volte in 3 post
    Quote Originariamente inviato da jack80 Visualizza il messaggio
    dunque stessissimio problema (router netgear dg834g), dopo il stanby si riconnette alcune volte altre no, poi a volte mentre navigo non carica alcune pagine o addiritura cade la connessione. Come si fa?
    Ho gia mandato una mail a sony per un problema di lieve sfarfallio della luminositá...
    Altri dicono di impostare un ip statico...avete soluzioni?
    Potrebbe essere una questione di ip. Io nel mio router (un dlink) li ho statici, e come dicevo sopra, non ho problemi. Dopo lo stand-by la connessione si riattiva subito, senza problemi.

  5. #15
    Baby Android
    Registrato dal
    Sep 2012
    Residenza
    Lecce
    Dispositivo
    Sony Xperia Tablet S
    Operatore
    TIM
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Ragazzi stesso problema ho anche io! Al ritorno dallo standby la wifi tentenna a riattivarsi, a volte non si riattiva proprio, a volte lampeggia disconnettendosi e riconnettendosi in continuazione, secondo voi è un problema del mio tablet? Sono ancora nei 7 giorni in cui posso portarlo indietro e sostituirlo. Ma io vorrei che la wifi rimanesse sempre attiva! Anche in standby, altrimenti le notifiche non le ricevo!

  6. #16
    Android
    Registrato dal
    Jun 2011
    Residenza
    palermo
    Dispositivo
    samsung galaxy s2
    Operatore
    Wind
    Messaggi
    49
    Grazie!
    0
    Ringraziato 2 volte in 2 post
    è un bug nel sistema,che sony risolvera con aggiornamenti software....

  7. #17
    Android
    Registrato dal
    Sep 2012
    Residenza
    Torino
    Dispositivo
    Galaxy S Plus
    Operatore
    Vodafone
    Messaggi
    47
    Grazie!
    2
    Ringraziato 1 volta in 1 post

    R: Problema disconnessione / segnale Wi-Fi

    Quote Originariamente inviato da xxvincixx Visualizza il messaggio
    è un bug nel sistema,che sony risolvera con aggiornamenti software....
    Anche voi due qui? comunque spero risolvano in fretta!

    Inviato dal mio GT-I9001 con Tapatalk 2

  8. #18
    L'avatar di ciso Amministratore
    Registrato dal
    Mar 2009
    Residenza
    Firenze
    Dispositivo
    Motorola Nexus S5
    Operatore
    H3G
    Messaggi
    13,524
    Grazie!
    476
    Ringraziato 1,286 volte in 616 post
    NON inviatemi messaggi privati di assistenza tecnica. Non risponderò.

  9. #19
    Android
    Registrato dal
    Sep 2012
    Residenza
    Torino
    Dispositivo
    Galaxy S Plus
    Operatore
    Vodafone
    Messaggi
    47
    Grazie!
    2
    Ringraziato 1 volta in 1 post

    R: Problema disconnessione / segnale Wi-Fi

    Ciso Seguo sempre i tuoi articoli e avevo già visto, appena arrivo a casa controllo se c e l update.. chi ha ricevuto l update dice che si risolve?

    Inviato dal mio GT-I9001 con Tapatalk 2

  10. #20
    Android
    Registrato dal
    Jul 2012
    Residenza
    Dal mondo
    Dispositivo
    Sony ericsson arc s
    Operatore
    Wind
    Messaggi
    67
    Grazie!
    26
    Ringraziato 3 volte in 3 post
    Accipicchia... mi è appen successo anche a me... dopo lo stand-by la wifi non è ripartita automaticamente coma fa di solito, e anche manualmente nono sono riuscita a farla ripartire... restava fissa su OFF!!!!!
    Speriamo davvero che arrivi l'aggiornamento... io ancora non lo vedo!

prima« 1234 »

Discussioni simili

  1. Gingerbread 2.3.5 problema disconnessione WI-FI con Samsung i9003
    Da ffirefox nel forum Samsung Galaxy S (i9000/i9001/i9003)
    30-01-2013
    71Risposte
  2. Problema connessione/disconnessione(Google Talk - Skipe)
    Da emau74 nel forum LG Optimus Black
    26-04-2012
    11Risposte
  3. Problema segnale
    Da memotech nel forum LG Optimus Dual
    25-02-2012
    10Risposte
  4. Indicatore segnale bloccato prime 2 barre in assenza di segnale // GingerLOL 1.5.2
    Da gabriolinari nel forum Modding e Firmware (LG Optimus One)
    14-08-2011
    1Risposte
  5. Problema Fix Gps Lento e Disconnessione Rete WiFi
    Da pakykey nel forum Samsung Galaxy S II / 2 (i9100)
    06-07-2011
    2Risposte

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1