non si installano gli apk | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Jan 2015
    Residenza
    sanremo
    Dispositivo
    sony xperia t 3
    Operatore
    TIM
    Messaggi
    6
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    non si installano gli apk

    Ho un sony xperia t 3 e da quando ho provato a installare framaroot non riesco piu ad usare il pulsante installa: schiaccio su installazione pacchetti e non va. Ho controllato bene le impostazioni ma non ho trovato niente perfavore aiutatemi!!!

  2. #2
    L'avatar di ubi4e Super Moderator
    Registrato dal
    Mar 2011
    Residenza
    como
    Dispositivo
    LG G5 SE, Samsung Galaxy Nexus , Huawei Watch
    Operatore
    Wind
    Messaggi
    2,518
    Grazie!
    290
    Ringraziato 375 volte in 355 post
    La schermata di installazione dell'applicazione ti si apre? E non riesci a premere il tasto installa?

    Inviato dal mio Galaxy Nexus utilizzando Tapatalk



  3. #3
    Baby Android
    Registrato dal
    Jan 2015
    Residenza
    sanremo
    Dispositivo
    sony xperia t 3
    Operatore
    TIM
    Messaggi
    6
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da ubi4e Visualizza il messaggio
    La schermata di installazione dell'applicazione ti si apre? E non riesci a premere il tasto installa?

    Inviato dal mio Galaxy Nexus utilizzando Tapatalk
    Si apre ma non riesco a premere il tasto. E non capisco il perchè

  4. #4
    L'avatar di ubi4e Super Moderator
    Registrato dal
    Mar 2011
    Residenza
    como
    Dispositivo
    LG G5 SE, Samsung Galaxy Nexus , Huawei Watch
    Operatore
    Wind
    Messaggi
    2,518
    Grazie!
    290
    Ringraziato 375 volte in 355 post
    Hai installato pixel battery saver o qualcosa del genere?

    Inviato dal mio GT-P3100 utilizzando Tapatalk



  5. #5
    Baby Android
    Registrato dal
    Jan 2015
    Residenza
    sanremo
    Dispositivo
    sony xperia t 3
    Operatore
    TIM
    Messaggi
    6
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da ubi4e Visualizza il messaggio
    Hai installato pixel battery saver o qualcosa del genere?

    Inviato dal mio GT-P3100 utilizzando Tapatalk
    No ho gia detto che è successo dopo che ho installato framaroot e non capisco il perche. Penso che il sistema lo riconosxa comw programma pericoloso e mi ha bloccato gli apk peró non sono sicuro

  6. #6
    L'avatar di ubi4e Super Moderator
    Registrato dal
    Mar 2011
    Residenza
    como
    Dispositivo
    LG G5 SE, Samsung Galaxy Nexus , Huawei Watch
    Operatore
    Wind
    Messaggi
    2,518
    Grazie!
    290
    Ringraziato 375 volte in 355 post
    A me era capitato lo stesso identico problema e la colpa era del suddetto programma..
    Invece quando ho usato framaroot non mi ha dato questo tipo di problema.. Comunque che guida hai seguito per il rooting?

    Inviato dal mio Galaxy Nexus utilizzando Tapatalk



  7. #7
    Baby Android
    Registrato dal
    Jan 2015
    Residenza
    sanremo
    Dispositivo
    sony xperia t 3
    Operatore
    TIM
    Messaggi
    6
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Non ho installato framaroot, mentre cercavo di installarlo il sony mi ha bloccato l ' installazione di tutti gli apk

  8. #8
    L'avatar di ubi4e Super Moderator
    Registrato dal
    Mar 2011
    Residenza
    como
    Dispositivo
    LG G5 SE, Samsung Galaxy Nexus , Huawei Watch
    Operatore
    Wind
    Messaggi
    2,518
    Grazie!
    290
    Ringraziato 375 volte in 355 post
    Allora probabilmente framaroot non c'entra nulla..sarà colpa di qualcosa che hai modificato o installato prima..non credo sia un sistema di protezione della Sony..comunque prima le applicazioni si installavano correttamente?

    Inviato dal mio Galaxy Nexus utilizzando Tapatalk



  9. #9
    Baby Android
    Registrato dal
    Jan 2015
    Residenza
    sanremo
    Dispositivo
    sony xperia t 3
    Operatore
    TIM
    Messaggi
    6
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Si prima non c'era alcun problema provo a disinstallare le ultime app che ho scaricato

  10. #10
    Baby Android
    Registrato dal
    Jan 2015
    Residenza
    sanremo
    Dispositivo
    sony xperia t 3
    Operatore
    TIM
    Messaggi
    6
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Putroppo non ha funzionata, tu come avevi risolto il problema?

12 »

Discussioni simili

  1. Ma gli apk si installano in modo diverso dai Samsung?
    Da helen nel forum LG Optimus L7 II
    29-08-2014
    7Risposte
  2. 16-04-2014
    7Risposte
  3. 19-07-2011
    2Risposte
  4. 05-07-2011
    0Risposte
  5. Help, alcune applicazioni dello store non si installano
    Da fabio.devoti nel forum LG Optimus One (P500)
    11-12-2010
    8Risposte

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1