Dopo il ripristino con il root non funzionano più le app - Pagina 2 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #11
    Android
    Registrato dal
    May 2012
    Residenza
    milano
    Dispositivo
    Xperia Neo
    Operatore
    Vodafone
    Messaggi
    31
    Grazie!
    6
    Ringraziato 1 volta in 1 post
    yes! ti ho già ringraziato

  2. #12
    MarcusOptimus
    Guest
    Mi fa piacere che tutto si sia risolto per il meglio.

prima« 12

LinkBacks (?)

  1. 01-08-2013, 22: 43

Discussioni simili

  1. Dopo ripristino rom originale problemi con SIM
    Da tomascy nel forum Sony Ericsson Xperia X10
    26-10-2012
    29Risposte
  2. Non si installano le app dopo ripristino
    Da SamOmn nel forum LG Optimus Dual
    09-03-2012
    3Risposte
  3. Ripristino Defy dopo installazione rom
    Da N34S nel forum Motorola Defy (MB525) / Defy+
    27-09-2011
    12Risposte
  4. [PROBLEMA] Privilegi di root che funzionano una volta si e l' altra no.
    Da Cosmogenesis nel forum Modding e Firmware (LG Optimus One)
    24-07-2011
    3Risposte
  5. problemi dopo aggiornamento- ripristino?
    Da aster1985 nel forum Samsung Galaxy Mini (i5800)
    01-06-2011
    7Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1