Problema immagini in galleria. | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    L'avatar di Vinciguerra Android Senior
    Registrato dal
    Dec 2011
    Residenza
    Treviso
    Dispositivo
    Sony Ericsson Xperia Arc S (black) - Nexus 5 32GB (black) incoming....
    Operatore
    TIM
    Messaggi
    159
    Grazie!
    22
    Ringraziato 3 volte in 3 post

    Problema immagini in galleria.

    Ciao ragazzi.
    Praticamente quando vado in galleria e seleziono la cartella foto solo su alcune di esse l'anteprima mi mostra un foto o immagine (presa a caso da diversi album) diversa da quella reale! Però se poi apro la foto per vederla mi visualizza la foto corretta.
    E' come se ci fosse un immagine sovrapposta a quella giusta.... sarà da due mesetti che mi fa questo scherzo sapete dirmi il perchè?

  2. #2
    L'avatar di Cina11 Android Senior
    Registrato dal
    Feb 2013
    Residenza
    Bergamo
    Dispositivo
    Xperia X8 - Xperia Arc S - Galaxy S4
    Operatore
    Vodafone
    Messaggi
    164
    Grazie!
    8
    Ringraziato 35 volte in 32 post
    Hai provato a cancellare cache e dati dell'applicazione galleria per poi riaprirla?
    Non dovrebbe cancellarti le foto perché presenti nella sd però, per sicurezza, prima fai un bel backup di tutte.

  3. I seguenti utenti hanno ringraziato Cina11 per aver trovato utile questo post:

    Vinciguerra (29-06-2013)

  4. #3
    L'avatar di Vinciguerra Android Senior
    Registrato dal
    Dec 2011
    Residenza
    Treviso
    Dispositivo
    Sony Ericsson Xperia Arc S (black) - Nexus 5 32GB (black) incoming....
    Operatore
    TIM
    Messaggi
    159
    Grazie!
    22
    Ringraziato 3 volte in 3 post
    Quote Originariamente inviato da Cina11 Visualizza il messaggio
    Hai provato a cancellare cache e dati dell'applicazione galleria per poi riaprirla?
    Non dovrebbe cancellarti le foto perché presenti nella sd però, per sicurezza, prima fai un bel backup di tutte.
    Grazie ha funzionato

    Inviato dal mio LT18i con Tapatalk 2
    NEXUS 4 - NEXUS 5 - NEXUS 9

Discussioni simili

  1. problema galleria per foto e immagini
    Da aquilotto85 nel forum Sony Xperia P
    24-07-2012
    11Risposte
  2. Problema immagini e galleria
    Da Drew93 nel forum LG Optimus One (P500)
    16-03-2012
    9Risposte
  3. Problema galleria immagini (connesione richiesta???)
    Da TDA nel forum Samsung Galaxy S II / 2 (i9100)
    22-07-2011
    7Risposte
  4. problema con Galleria immagini dopo aggiornamento a Gingerbread 2.3.3
    Da nick65 nel forum Samsung Galaxy S (i9000/i9001/i9003)
    18-07-2011
    2Risposte
  5. Grave problema con la galleria immagini:help!!
    Da grissom69 nel forum LG Optimus One (P500)
    28-04-2011
    2Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1