Cerca i risultati - Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X

Forum Cerca

Tipo: Messaggi; Utente: riptor2006

  1. Risposte
    2
    Visite
    7,171

    Il problema era il cavo dello slide tra schermo e...

    Il problema era il cavo dello slide tra schermo e pad quando ai apre, risolto quel problema dopo averlo soatituito
  2. Risposte
    2
    Visite
    7,171

    telefono si accende ma rimane a schermo nero

    ciao a tutti, ho un problema con il mio Xperia Play, laltro giorno la sera l'ho spento normalmente e messo sotto carica, e la mattina quando volevo accenderlo sentivo solo la vibrazione, ma rimane a...
  3. Risposte
    1
    Visite
    1,978

    domandona forse stupida

    ciao a tutti, devo fare una domanda, ho appena mezzo la cm9.1 , e va abbastanza bene, ma volevo chiedere, ora se voglio mettere la rom gb, basta metterla nella sd e dalla recovery installarla come ho...
  4. CyanogenMod 9 (CM9.1 - ICS 4.0.4) | STABLE + kernel lupus????

    Ciao a tutti, sono sono qui, e sono apassionato di cellulari, per il momento ho un Xperia Play, con rom Cyanogenmod 9.1 , messa su come da descrizione qui nel forum, e devo dire che è tutto...
Visualizzazione dei risultati da 1 a 4 su 4

Search Engine Friendly URLs by vBSEO 3.6.1