Cerca i risultati - Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X

Forum Cerca

Tipo: Messaggi; Utente: huskymoon

  1. Risposte
    3
    Visite
    22,836

    Di nulla :thumbup:

    Di nulla :thumbup:
  2. Risposte
    3
    Visite
    22,836

    Ciao, anche a me è successa la stessa cosa, ho...

    Ciao, anche a me è successa la stessa cosa, ho fatto reset ecc, ma non è successo niente, poi ho provato a levare la batteria, una volta riacceso il cellulare è tornato a funzionare il wifi come...
  3. Risposte
    516
    Visite
    53,299

    Ho provato la procedura due volte, ma arrivato al...

    Ho provato la procedura due volte, ma arrivato al punto 5, dopo il riavvio continua a presentarsi il problema su LGsetupWizard, grazie comunque per la veloce risposta ma a questo punto torno...
  4. Risposte
    516
    Visite
    53,299

    Io ho provato a flashare la v1 4/5 volte ma mi dà...

    Io ho provato a flashare la v1 4/5 volte ma mi dà sempre un problema su LGsetupWizard che non mi consente di utilizzare il telefono. Ho seguito la procedura ma non c'è niente da fare, sempre lo...
  5. Risposte
    492
    Visite
    45,065

    Rilievo: Io con un po' di perseveranza sono riuscito a...

    Io con un po' di perseveranza sono riuscito a scaricare gapps e fix ma la rom vera e propria ancora niente :-(
  6. Risposte
    3,047
    Visite
    249,795

    Si si, ero partito dalla tedesca già rootata, con...

    Si si, ero partito dalla tedesca già rootata, con rom manager avevo fatto i wipe e poi ho installato da sd la cyanogen mod ver 70 però qualcosa è andato storto, sto scaricando tutti i file indicati...
  7. Risposte
    3,047
    Visite
    249,795

    Disastroooo!!!! Ho provato ad installare la...

    Disastroooo!!!! Ho provato ad installare la versione 70, pensavo di aver seguito tutti i passi correttamente ma evidentemente non è stato così ed ora mi trovo una schermata blu con stringhe di testo...
Visualizzazione dei risultati da 1 a 7 su 7

Search Engine Friendly URLs by vBSEO 3.6.1