Nexus con problema di riavvii | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Aug 2011
    Residenza
    Santa Teresa di Riva (ME)
    Dispositivo
    Samsung Galaxy Note 4 - Samsung Galaxy Tab 3 8''
    Operatore
    H3G
    Messaggi
    18
    Grazie!
    1
    Ringraziato 1 volta in 1 post

    Nexus con problema di riavvii

    salve a tutti. Possiedo un nexus 10. da qualche giorno mi da un problema che adesso si è fatto molto grave. all'inizio mi è capitato qualche sporadico riavvio automatico ma ultimamente non si avvia più, fa la vibrazione compare la X dei nexus, la scritta Google e ricomincia daccapo. questo problema non lo fa se collegato alla presa di corrente. il tablet ha firmware originale, nessuno sblocco, nessuna recovery, versione 4.2.2. ho provato un reset compreso di wipe ma il problema non si è risolto. spero che qualcuno mi possa aiutare. grazie mille

  2. #2
    L'avatar di mitico303 Android Vip
    Registrato dal
    Jul 2009
    Residenza
    Somewhere in Italy
    Dispositivo
    Pixel 3 XL, OnePlus 3T, Sony A1, Google Home Mini
    Operatore
    Vodafone
    Messaggi
    6,221
    Grazie!
    51
    Ringraziato 492 volte in 469 post
    anche a me è capitato qualche blocco del sistema, sporadico, ma il tuo caso è qualcosa di diverso e un po' più grave, a mio parere.. così su due piedi non saprei, potrebbe essere un difetto della batteria, o peggio della scheda logica. se con un hard reset non risolvi nulla, credo che l'assistenza sia l'unica via..
    puoi provare a dare un'occhiata alle discussioni su XDA per vedere se qualcuno ha già affrontato la questione..
    Google Pixel 3 XL Clearly White - OnePlus 3T Soft Gold - Sony KD65A1 OLED Android TV - Google Home Mini

  3. I seguenti utenti hanno ringraziato mitico303 per aver trovato utile questo post:

    nattino (24-06-2013)

  4. #3
    L'avatar di Gabriele98 Super Moderator
    Registrato dal
    Apr 2013
    Residenza
    Bari
    Dispositivo
    Motorola Moto G, Asus Transformer Prime
    Operatore
    TIM
    Messaggi
    5,159
    Grazie!
    85
    Ringraziato 1,052 volte in 1,002 post
    se hai già provato il reset credo che dovrai ricorrere all' assistenza come suggerito da mitico303

  5. #4
    Baby Android
    Registrato dal
    Jun 2013
    Residenza
    pavia
    Dispositivo
    nexus 10
    Operatore
    H3G
    Messaggi
    9
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    ciao ho avuto il tuo stesso problema con nexus 10 e continua a peggiorare.... sono disperato.. hai trovato modo di risolverlo? se si come? l'hai portato in riparazione? e quanto hai pagato? grazie mille in anticipo... se vuoi rispondere per mail è massaroni57@gmail.com

  6. #5
    L'avatar di filipank Android Guru
    Registrato dal
    Sep 2012
    Residenza
    Palermo
    Dispositivo
    LG G4
    Operatore
    H3G
    Messaggi
    5,059
    Grazie!
    12
    Ringraziato 681 volte in 621 post
    Dovrebbe rientrare in garanzia questo tipo di difetto..

    Inviato tramite AndroidWorld App.

    NON inviatemi messaggi privati per assistenza tecnica, NON risponderò

  7. #6
    Baby Android
    Registrato dal
    Jun 2013
    Residenza
    pavia
    Dispositivo
    nexus 10
    Operatore
    H3G
    Messaggi
    9
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    aiuto!!!!! sono

    Quote Originariamente inviato da nattino Visualizza il messaggio
    salve a tutti. Possiedo un nexus 10. da qualche giorno mi da un problema che adesso si è fatto molto grave. all'inizio mi è capitato qualche sporadico riavvio automatico ma ultimamente non si avvia più, fa la vibrazione compare la X dei nexus, la scritta Google e ricomincia daccapo. questo problema non lo fa se collegato alla presa di corrente. il tablet ha firmware originale, nessuno sblocco, nessuna recovery, versione 4.2.2. ho provato un reset compreso di wipe ma il problema non si è risolto. spero che qualcuno mi possa aiutare. grazie mille
    - - - Aggiornato - - -

    Quote Originariamente inviato da nattino Visualizza il messaggio
    salve a tutti. Possiedo un nexus 10. da qualche giorno mi da un problema che adesso si è fatto molto grave. all'inizio mi è capitato qualche sporadico riavvio automatico ma ultimamente non si avvia più, fa la vibrazione compare la X dei nexus, la scritta Google e ricomincia daccapo. questo problema non lo fa se collegato alla presa di corrente. il tablet ha firmware originale, nessuno sblocco, nessuna recovery, versione 4.2.2. ho provato un reset compreso di wipe ma il problema non si è risolto. spero che qualcuno mi possa aiutare. grazie mille

  8. #7
    L'avatar di mitico303 Android Vip
    Registrato dal
    Jul 2009
    Residenza
    Somewhere in Italy
    Dispositivo
    Pixel 3 XL, OnePlus 3T, Sony A1, Google Home Mini
    Operatore
    Vodafone
    Messaggi
    6,221
    Grazie!
    51
    Ringraziato 492 volte in 469 post
    leggendo varie discussioni in rete sembra che si tratti di un bug del sistema, più che un problema hardware. molti utenti lamentano il problema anche dopo che il loro N10 è stato sostituito.

    Credo che per una soluzione definitiva del problema si debba attendere l'aggiornamento di Android alla 4.3
    Google Pixel 3 XL Clearly White - OnePlus 3T Soft Gold - Sony KD65A1 OLED Android TV - Google Home Mini

  9. #8
    Baby Android
    Registrato dal
    Jun 2013
    Residenza
    pavia
    Dispositivo
    nexus 10
    Operatore
    H3G
    Messaggi
    9
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da mitico303 Visualizza il messaggio
    leggendo varie discussioni in rete sembra che si tratti di un bug del sistema, più che un problema hardware. molti utenti lamentano il problema anche dopo che il loro N10 è stato sostituito.

    Credo che per una soluzione definitiva del problema si debba attendere l'aggiornamento di Android alla 4.3
    Qualcuno ha trovato soluzione a questo enorme e preoccupante problema? Il 4.3 non ha risolto nulla a me.
    Se lo avete portato in riparazione quanto avete pagato e dove lo avete portato? Io ho garanzia America e basta. Se avete news ci prego di farmi sapere....

  10. #9
    L'avatar di mitico303 Android Vip
    Registrato dal
    Jul 2009
    Residenza
    Somewhere in Italy
    Dispositivo
    Pixel 3 XL, OnePlus 3T, Sony A1, Google Home Mini
    Operatore
    Vodafone
    Messaggi
    6,221
    Grazie!
    51
    Ringraziato 492 volte in 469 post
    il vero problema è che anche se riconosciuto dalla garanzia, non sembra avere una reale soluzione. Se guardate nel topic dedicato sul forum di supporto di Google tantissimi utenti continuano ad avere il problema anche dopo averlo mandato in assistenza più volte.

    Google deve solo decidersi a trovare la causa del problema e risolverla una volta per tutte. Non sembra infatti essere un problema hardware, ma software..
    Google Pixel 3 XL Clearly White - OnePlus 3T Soft Gold - Sony KD65A1 OLED Android TV - Google Home Mini

  11. #10
    Baby Android
    Registrato dal
    Jun 2013
    Residenza
    pavia
    Dispositivo
    nexus 10
    Operatore
    H3G
    Messaggi
    9
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Puoi mandarmi il link della discussioni a cui fai riferimento per piacere?

123 »

Discussioni simili

  1. problema riavvii
    Da dociula nel forum Sony Xperia T
    16-07-2013
    12Risposte
  2. Galaxy Nexus continui riavvii
    Da cloud_strife84 nel forum Samsung Galaxy Nexus
    30-05-2013
    21Risposte
  3. Problema riavvii improvvisi
    Da gianx nel forum Sony Ericsson Xperia Arc S
    08-03-2013
    9Risposte
  4. 07-02-2013
    7Risposte
  5. Qualcuno ha risolto il problema dei riavvii?
    Da andrea55 nel forum Samsung Galaxy W (i8150)
    05-11-2012
    0Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1