Il tab non mi si avvia più | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Android
    Registrato dal
    Jan 2012
    Residenza
    Otranto
    Dispositivo
    Acer Liquid E700, Samsung Galaxy Tab 7 plus e Samsung Galaxy Next
    Operatore
    Wind
    Messaggi
    42
    Grazie!
    1
    Ringraziato 3 volte in 3 post

    Il tab non mi si avvia più

    Ciao a tutti, sto avendo un serio problema con il mio gt p6200... Fino a questa mattina andava tutto ok. Faccio presente che circa un mese fa ho upgradato a Jelly Bean Austria con Odin e il dispositivo era come se fosse tornato a nuova vita. Qualche ora fa lo ho connesso al pc per usarlo con tethering usb nella condivisione con il pc della rete wifi di casa. Ha funzionato per una decina di minuti, poi ho riscontrato problemi di connessione al pc. Guardo il tab e noto che era fermo alla schermata iniziale di avvio con il logo samsung. Ho provato a spegnerlo, ma ogni volta che ci provo si riavvia da solo bloccandosi nella solita schermata. Riesco a farlo spegnere solo se collego il cavo alla presa di corrente, ma sempre che quando cerco di avviarlo rimane bloccato.... Ho provato ad accenderlo premendo il tasto del volume su, ma non appare nessuna schermata, se invece lo avvio con il tasto volume giù appare una scermata con triangolo giallo e punto esclamativo e scritta Warning!!, che chiede se voglio fare il download dell'os indicandomi i tasti da premere... A voi è mai capitata una cosa del genere? c'è una soluzione veloce? Grazie

  2. #2
    Android
    Registrato dal
    Jan 2012
    Residenza
    Otranto
    Dispositivo
    Acer Liquid E700, Samsung Galaxy Tab 7 plus e Samsung Galaxy Next
    Operatore
    Wind
    Messaggi
    42
    Grazie!
    1
    Ringraziato 3 volte in 3 post
    Ciao a tutti. Il tab in questione, con il problema suesposto, dopo circa un mesetto riprese a funzionare. Ora, per?, da inizi di marzo di quest'anno ha ripresentato il problema non tornando pi? in funzione. Questa volta il blocco si ? presentato durante l'aggiornamento di un'app. Il sistema si ? bloccato non rispondendo pi? ai comandi e, premendo il tasto di accensione per provare a sbloccarlo, lo schermo ? diventato nero "morendo". C'? una soluzione senza portarlo necessariamente in assistenza?

    Inviato tramite AndroidWorld App.

  3. #3
    L'avatar di saveAW # AW Super User #
    Registrato dal
    Jan 2011
    Residenza
    Cagliari
    Dispositivo
    HUAWEI P9 LITE VNS-L31 / LG G2 / GNexus / LG O1 / ASUS TF101
    Operatore
    Wind
    Messaggi
    15,415
    Grazie!
    1,092
    Ringraziato 2,254 volte in 1,872 post
    hai l'ultima versione del firmware disponibile? se no aggiornalo e poi prova con un reset
    se va male anche dopo il reset meglio se lo fai controllare in assistenza
    HUAWEI P9 LITE VNS-L31 - (Android 6.0)
    LG G2 D802 - ROM CM13 (Android 6.0.1) + BlackSenseGreen Theme
    » Bootanimation Androidworld.it » New 2015!
    Temi per Rom Custom

    Non arrenderti mai, perchè quando pensi che sia tutto finito,
    è il momento in cui tutto ha inizio!!!

  4. #4
    Android
    Registrato dal
    Jan 2012
    Residenza
    Otranto
    Dispositivo
    Acer Liquid E700, Samsung Galaxy Tab 7 plus e Samsung Galaxy Next
    Operatore
    Wind
    Messaggi
    42
    Grazie!
    1
    Ringraziato 3 volte in 3 post
    Ho l'ultima versione rilasciata da Samsung.
    Purtroppo per? il dispositivo non si accende pi? e, mettendolo in carica, non compare nemmeno il simbolo della batteria!

    Inviato tramite AndroidWorld App.

Discussioni simili

  1. Non si avvia più
    Da SamXperiaU93 nel forum Sony Xperia U
    11-12-2012
    0Risposte
  2. Non si avvia più
    Da lionell88 nel forum Modding e Firmware (LG Optimus One)
    27-07-2012
    10Risposte
  3. Non si avvia O1 Rom lol
    Da DjShep nel forum LG Optimus One (P500)
    01-07-2011
    3Risposte
  4. Non si avvia piu il mio o1
    Da momo1098r nel forum LG Optimus One (P500)
    21-06-2011
    15Risposte
  5. zt-180 non si avvia più
    Da casper70 nel forum Altri tablet Android
    16-03-2011
    0Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1