Galaxy S II - Problema accesso ad Internet | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Jun 2011
    Residenza
    vizzini
    Dispositivo
    Galaxy S II
    Operatore
    TIM
    Messaggi
    3
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Galaxy S II - Problema accesso ad Internet

    Salve a tutti,
    ieri ho comprato il Galaxy S II, superati i primi scogli per far connettere al Wi-fi, non riesco ad accedere ad internet se non con la connessione Wap. come posso fare.....HELP!!!!

  2. #2
    L'avatar di carlo.ldp Android Master
    Registrato dal
    Nov 2010
    Residenza
    Milano
    Dispositivo
    Samsung Galaxy S3 i9300, Galaxy Tab 8.9 P7300
    Messaggi
    2,972
    Grazie!
    16
    Ringraziato 283 volte in 203 post
    Sezione sbagliata. Sposto

    Carlo from Tapatalk


    Tutto quello che vorresti sapere sul Galaxy S - - - - - - - - - - - - Regolamento del Forum

    - Non rispondo a richieste di assistenza via PM -

  3. #3
    Baby Android
    Registrato dal
    Jun 2011
    Residenza
    vizzini
    Dispositivo
    Galaxy S II
    Operatore
    TIM
    Messaggi
    3
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    si scusa....sono nuovo. Sorry!!!
    Tornando al problema, ho trovato l'inghippo...è il mio modem alice gate ..... possiedo quello con la scheda. il punto è che ho cambiato il firmware pensando di risolvere il tutto, ma nulla (anche con il mio vecchio N96 avevo lo stesso problema).In pratica, con tutti gli altri modem alice (senza scheda) mi collego tranquillamente.....con quello di casa no, che di contro mi fa connettere il laptop senza battere ciglio....spero di essermi fatto capire.

  4. #4
    L'avatar di gigi7 Android Guru
    Registrato dal
    Sep 2010
    Residenza
    MONDRAGONE -CE-
    Dispositivo
    - GALAXY NEXUS - ASUS Eee Pad Transformer Prime - LG 3D MAX -
    Operatore
    H3G
    Messaggi
    7,435
    Grazie!
    21
    Ringraziato 932 volte in 724 post
    Quote Originariamente inviato da ciccioponte Visualizza il messaggio
    si scusa....sono nuovo. Sorry!!!
    Tornando al problema, ho trovato l'inghippo...è il mio modem alice gate ..... possiedo quello con la scheda. il punto è che ho cambiato il firmware pensando di risolvere il tutto, ma nulla (anche con il mio vecchio N96 avevo lo stesso problema).In pratica, con tutti gli altri modem alice (senza scheda) mi collego tranquillamente.....con quello di casa no, che di contro mi fa connettere il laptop senza battere ciglio....spero di essermi fatto capire.
    si, mi dispiace dirlo, anche perchè ci sono tante discussioni su alcuni modem Alice,bastava usare il tasto " cerca "il problema è quello.

    La non compatibilità " incondizionata " del galaxy's 2 con quel modem .

    dovresti cambiare modem.

    Prova ad usare anche quest'applicazione " wif fixer " gratis sul market.

    ma resto convinto che il problema sia nel modem.

    - SLI​M ​-
    - TSF SHELL -

  5. #5
    Baby Android
    Registrato dal
    Jun 2011
    Residenza
    vizzini
    Dispositivo
    Galaxy S II
    Operatore
    TIM
    Messaggi
    3
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    E' assodato che sia il modem, ma non riesco a capacitarmi che sia il vecchio N96 ed il Galaxy abbiano il medesimo problema, nel N96 il wi-fi si collegava ma al momento di entrare mi rispondeva "nessuna risposta dal gateway". Ci sarà una soluzione ............ ho provato pure a cambiare il firmware......... c'è da diventare PAZZI!!!!

  6. #6
    L'avatar di gigi7 Android Guru
    Registrato dal
    Sep 2010
    Residenza
    MONDRAGONE -CE-
    Dispositivo
    - GALAXY NEXUS - ASUS Eee Pad Transformer Prime - LG 3D MAX -
    Operatore
    H3G
    Messaggi
    7,435
    Grazie!
    21
    Ringraziato 932 volte in 724 post
    Quote Originariamente inviato da ciccioponte Visualizza il messaggio
    E' assodato che sia il modem, ma non riesco a capacitarmi che sia il vecchio N96 ed il Galaxy abbiano il medesimo problema, nel N96 il wi-fi si collegava ma al momento di entrare mi rispondeva "nessuna risposta dal gateway". Ci sarà una soluzione ............ ho provato pure a cambiare il firmware......... c'è da diventare PAZZI!!!!
    Per non diventare "pazzi " devi cambiare il Modem !

    - SLI​M ​-
    - TSF SHELL -


Discussioni simili

  1. Problema connessione dati internet Galaxy S
    Da antoniozi nel forum Samsung Galaxy S (i9000/i9001/i9003)
    11-10-2012
    36Risposte
  2. accesso ad internet
    Da DanielPisu nel forum Samsung Galaxy Ace (S5830)
    04-06-2011
    0Risposte
  3. Accesso internet impossibile
    Da Marchino76 nel forum Vodafone Ideos / Huawei Ideos
    12-01-2011
    2Risposte
  4. Disabilitazione accesso a internet
    Da CorbySmartphone Lover nel forum Samsung Corby Smartphone (i5500)
    29-12-2010
    19Risposte
  5. accesso ad internet delle apps
    Da jinew nel forum Android Bar
    15-11-2010
    3Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1