ricerca google dsi default | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Android
    Registrato dal
    Jan 2011
    Residenza
    livorno
    Dispositivo
    samsung galaxy s froyo
    Operatore
    TIM
    Messaggi
    40
    Grazie!
    0
    Ringraziato 1 volta in 1 post

    ricerca google dsi default

    ciao a tutti.il mio galaxy sono 5 giorni che non ne vuole sapere di far funzionare la rircerca google di default.non ne capisco il motivo perche tutto il resto funziona,compreso la rircerca fatta pero con altri browser tipo dolphin o miren.le pagine salvate in prefgeriti me le carica senza problemi.ho provato da impostaz a rimettere tutto alla predefinito da fabbrica ma e' lo stesso.che e' successo?

  2. #2
    Android Guru
    Registrato dal
    Sep 2010
    Residenza
    MONDRAGONE -CE-
    Dispositivo
    - GALAXY NEXUS - ASUS Eee Pad Transformer Prime - LG 3D MAX -
    Operatore
    H3G
    Messaggi
    7,435
    Grazie!
    21
    Ringraziato 932 volte in 724 post
    Quote Originariamente inviato da manu70li Visualizza il messaggio
    ciao a tutti.il mio galaxy sono 5 giorni che non ne vuole sapere di far funzionare la rircerca google di default.non ne capisco il motivo perche tutto il resto funziona,compreso la rircerca fatta pero con altri browser tipo dolphin o miren.le pagine salvate in prefgeriti me le carica senza problemi.ho provato da impostaz a rimettere tutto alla predefinito da fabbrica ma e' lo stesso.che e' successo?
    Dici da 5 giorni, significa che prima funzionava.
    Hai istallato qualcosa 5 giorni fa, poi noto che hai dolphin.
    hai provato a disistallarlo e provare senza di lui?
    Potrebbero esserci conflitti tra browser, devi solo ricordarti cosa hai fatto 5 giorni, prima che non andasse più.

  3. #3
    Android
    Registrato dal
    Jan 2011
    Residenza
    livorno
    Dispositivo
    samsung galaxy s froyo
    Operatore
    TIM
    Messaggi
    40
    Grazie!
    0
    Ringraziato 1 volta in 1 post
    Ciao.grazie della tua risp.dolphin l ho dovuro istallarw per avere accesso ad internetultimam non ho istallato niente.il mio tel e' aggion froyo 2,2.la ricerca internet mi da probl connettiv sulseever

  4. #4
    Android Guru
    Registrato dal
    Sep 2010
    Residenza
    MONDRAGONE -CE-
    Dispositivo
    - GALAXY NEXUS - ASUS Eee Pad Transformer Prime - LG 3D MAX -
    Operatore
    H3G
    Messaggi
    7,435
    Grazie!
    21
    Ringraziato 932 volte in 724 post
    Quote Originariamente inviato da manu70li Visualizza il messaggio
    Ciao.grazie della tua risp.dolphin l ho dovuro istallarw per avere accesso ad internetultimam non ho istallato niente.il mio tel e' aggion froyo 2,2.la ricerca internet mi da probl connettiv sulseever
    Dovresti scrivere meglio, perchè non si capisce quello che scrivi.

    Io ti ho chiesto solo di disistallarlo e provare...poi lo istalli di nuovo dopo le prove.

  5. #5
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,767
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    vai su impostazioni, applicazioni, tutte e poi su dolphin, togli l'opzione abvvua come predefinito, e rimetti predefinito google search. scrivi in maniera più chiara per favore


Discussioni simili

  1. [GUIDA] Modificare Notifiche di default
    Da AndreaHistoryX nel forum Guide e Tutorial
    24-11-2014
    11Risposte
  2. Non mi funziona più la ricerca di google
    Da presoblu nel forum LG Optimus One (P500)
    22-01-2011
    3Risposte
  3. browers di default si è incriccato !?!?!?
    Da assterixx nel forum LG Optimus One (P500)
    31-10-2010
    1Risposte
  4. impostazioni player default ???
    Da assterixx nel forum LG Optimus One (P500)
    27-10-2010
    0Risposte
  5. Tema mobile di default
    Da Giarados nel forum Problemi con il forum e Segnalazioni
    13-09-2009
    5Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1