Quadrant : piccolo problema | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Android
    Registrato dal
    Jan 2011
    Residenza
    Milano
    Dispositivo
    Samsung galaxy s
    Operatore
    Vodafone
    Messaggi
    32
    Grazie!
    5
    Ringraziato 1 volta in 1 post

    Quadrant : piccolo problema

    Scusate , ma devo aver combinato qualcosa...
    Oggi ho fatto l'unroot di z4r e fatto l'undo con lagfix per fare l'aggiornamento del firmware. Visto che non riuscivo a farlo perchè il telefono continuava a squillare ho ripristinato sia la root che lagfix... ora il benchmarc di quadrant mi si inchioda in I/O Scrittura file system... Ho combinato qualche casino?

  2. #2
    Android Guru
    Registrato dal
    Sep 2010
    Residenza
    MONDRAGONE -CE-
    Dispositivo
    - GALAXY NEXUS - ASUS Eee Pad Transformer Prime - LG 3D MAX -
    Operatore
    H3G
    Messaggi
    7,435
    Grazie!
    21
    Ringraziato 932 volte in 724 post
    Quote Originariamente inviato da Walterone58 Visualizza il messaggio
    Scusate , ma devo aver combinato qualcosa...
    Oggi ho fatto l'unroot di z4r e fatto l'undo con lagfix per fare l'aggiornamento del firmware. Visto che non riuscivo a farlo perchè il telefono continuava a squillare ho ripristinato sia la root che lagfix... ora il benchmarc di quadrant mi si inchioda in I/O Scrittura file system... Ho combinato qualche casino?
    La procedura esatta è quella di togliere prima il lag fix e dopo il root.

    poi subito dopo i wipe.

  3. I seguenti utenti hanno ringraziato gigi7 per aver trovato utile questo post:

    Walterone58 (11-03-2011)

  4. #3
    Android
    Registrato dal
    Jan 2011
    Residenza
    Milano
    Dispositivo
    Samsung galaxy s
    Operatore
    Vodafone
    Messaggi
    32
    Grazie!
    5
    Ringraziato 1 volta in 1 post
    Quote Originariamente inviato da gigi7 Visualizza il messaggio
    La procedura esatta è quella di togliere prima il lag fix e dopo il root.

    poi subito dopo i wipe.
    Beh per non saper nè leggere nè scrivere ho disinstallato sia z4root sia one lag fix. Ho poi provato a fare il wipe per aggiornare poi il fimware ... il wipe non credo mi sia riuscito , ma mi vado a cercare il topic di come si fa

Discussioni simili

  1. Test quadrant, risultato basso...
    Da Yorics nel forum Samsung Galaxy S (i9000/i9001/i9003)
    03-03-2011
    2Risposte
  2. Aggiornato a 2.2.1 XXJPY, valore basso con Quadrant Standard + GPS non va (ole')
    Da ledste nel forum Samsung Galaxy S (i9000/i9001/i9003)
    24-02-2011
    4Risposte
  3. Quadrant
    Da anto-corby nel forum Samsung Corby Smartphone (i5500)
    23-02-2011
    10Risposte
  4. Sondaggio Quadrant+LinPack on Galaxy S Froyo JPO/JPP
    Da ov3rlo4d nel forum Firmware e Modding (Samsung Galaxy S i9000)
    13-11-2010
    9Risposte
  5. Piccolo problema Rogerv2ita Magic Vodafone
    Da _Jc_ nel forum Firmware e Modding (HTC Magic)
    28-06-2009
    5Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1