Galaxy S I9000 ;problema dopo caduta nell'acqua | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    L'avatar di block96 Baby Android
    Registrato dal
    May 2012
    Residenza
    Bergamo
    Dispositivo
    Samsung Galaxy S I9000
    Operatore
    TIM
    Messaggi
    4
    Grazie!
    4
    Ringraziato 0 volte in 0 post

    Galaxy S I9000 ;problema dopo caduta nell'acqua

    Ciao
    Lunedì mi è caduto il mio galaxy s nell'acqua(potete immaginare di cosa), l'ho tolto ed era ancora acceso, perciò l'ho spento, ho asciugato tutto con straccio e phone, però quando si accendeva arrivati alla schermata della home mi si riavviava, tutto questo per un po' di volte, allora l'ho spento, ho tolto la batteria, la sim e la SD, ho aspettato 2 orette e poi è partito normalmente. Il giorno dopo non ha dato nessun problema, idem il mercoledì mattina, ma dopo esser tornato da scuola, ho appoggiato il cell con lo schermo verso l'alto sul tavolo e ha iniziato a riavviarsi e così per tutto il giorno. il giovedì mattina ho guardato il cell e funzionava. allora l'ho spento per rimettere la sim, l'ho riacceso e continua a riavviarsi quando tenta di fare la scansione multimediale. Qualcuno sa cosa posso fare? Grazie
    Ultima modifica di giometal; 17-05-2012 a 15: 50

  2. #2
    L'avatar di soras19 Android Pro
    Registrato dal
    Mar 2012
    Residenza
    Androcity
    Dispositivo
    Samsung Galaxy SIII,Lg optimus one
    Operatore
    Vodafone
    Messaggi
    680
    Grazie!
    32
    Ringraziato 41 volte in 38 post
    Credo una non corretta inializzazione del lettore della scheda SIM ed SD prova ad avviare solo con la batteria inserita


  3. #3
    L'avatar di block96 Baby Android
    Registrato dal
    May 2012
    Residenza
    Bergamo
    Dispositivo
    Samsung Galaxy S I9000
    Operatore
    TIM
    Messaggi
    4
    Grazie!
    4
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da soras19 Visualizza il messaggio
    Credo una non corretta inializzazione del lettore della scheda SIM ed SD prova ad avviare solo con la batteria inserita
    è quello che ho fatto, però continua a riavviarsi

  4. #4
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    penso assistenza.............

    ---------- Post added at 15: 50 ---------- Previous post was at 15: 49 ----------

    ti ho modificato il titolo,leggi il regolamento per cortesia
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  5. I seguenti utenti hanno ringraziato giometal per aver trovato utile questo post:

    block96 (17-05-2012)

  6. #5
    L'avatar di block96 Baby Android
    Registrato dal
    May 2012
    Residenza
    Bergamo
    Dispositivo
    Samsung Galaxy S I9000
    Operatore
    TIM
    Messaggi
    4
    Grazie!
    4
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da giometal Visualizza il messaggio
    penso assistenza.............

    ---------- Post added at 15: 50 ---------- Previous post was at 15: 49 ----------

    ti ho modificato il titolo,leggi il regolamento per cortesia
    Grazie. Mi sono iscritto oggi al forum quindi non so ancora il regolamento

  7. #6
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    avevi un titolo non consono e non chiaro,cosi puoi avere eventualmente piu risposte dedicate,ciao.
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  8. I seguenti utenti hanno ringraziato giometal per aver trovato utile questo post:

    block96 (17-05-2012)

  9. #7
    Android Senior
    Registrato dal
    Jul 2011
    Residenza
    Villa Cortese
    Dispositivo
    OnePlusOne, ASUS MemoPad HD 7
    Operatore
    Wind
    Messaggi
    389
    Grazie!
    8
    Ringraziato 24 volte in 24 post
    Quote Originariamente inviato da block96 Visualizza il messaggio
    è quello che ho fatto, però continua a riavviarsi
    Più o meno stessa cosa ad una mia amica con iphone, è andato bene per due giorni poi problemi su problemi.... Assistenza

    Inviato dal mio GT-I9000 con Tapatalk 2

  10. #8
    L'avatar di block96 Baby Android
    Registrato dal
    May 2012
    Residenza
    Bergamo
    Dispositivo
    Samsung Galaxy S I9000
    Operatore
    TIM
    Messaggi
    4
    Grazie!
    4
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da Shion Visualizza il messaggio
    Più o meno stessa cosa ad una mia amica con iphone, è andato bene per due giorni poi problemi su problemi.... Assistenza

    Inviato dal mio GT-I9000 con Tapatalk 2
    Oggi ho provato a resettarlo alle impostazioni di fabbrica e ha funzionato, infatti ti sto scrivendo proprio col cellulare

  11. #9
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    non ti timane che sperare,magari e' a posto............
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  12. I seguenti utenti hanno ringraziato giometal per aver trovato utile questo post:

    block96 (18-05-2012)

  13. #10
    Android Senior
    Registrato dal
    Jul 2011
    Residenza
    Villa Cortese
    Dispositivo
    OnePlusOne, ASUS MemoPad HD 7
    Operatore
    Wind
    Messaggi
    389
    Grazie!
    8
    Ringraziato 24 volte in 24 post
    Quote Originariamente inviato da block96 Visualizza il messaggio
    Oggi ho provato a resettarlo alle impostazioni di fabbrica e ha funzionato, infatti ti sto scrivendo proprio col cellulare
    Il problema è nella ossidazione che avviene dopo un po' di tempo. Se ti va bene l'ossidazione non è tale da creare problemi, se ti va male non ci sara' un buon passaggio di corrente con problemi più o meno seri che possono insorgere (sono un tecnico elettronico, questo genere di cose sono all'ordine del giorno nel mio campo)

    Inviato dal mio GT-I9000 con Tapatalk 2

  14. I seguenti utenti hanno ringraziato Shion per aver trovato utile questo post:

    block96 (18-05-2012)

12 »

Discussioni simili

  1. samsung galaxy ace, galaxy s I9000, galaxy I9003??? help me!
    Da mifrughinelfrigo nel forum Quale smartphone / tablet Android comprare?
    20-05-2012
    10Risposte
  2. Galaxy S (i9000) oppure Galaxy S Plus (i9001)?
    Da dextermorgan nel forum Quale smartphone / tablet Android comprare?
    30-08-2011
    14Risposte
  3. Aiutoooooooooooooo
    Da matteo100nze nel forum LG Optimus One (P500)
    06-07-2011
    28Risposte
  4. Samsung Galaxy S 8gb?[i9000]
    Da lefantome nel forum Samsung Galaxy S (i9000/i9001/i9003)
    24-05-2011
    2Risposte
  5. help galaxy s i9000
    Da ale65 nel forum Samsung Galaxy S (i9000/i9001/i9003)
    18-05-2011
    5Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1