salve ragazzi o un samsung s5300 o fatto l aggiornamento fino a qua tutto bene | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Mar 2014
    Residenza
    catania
    Dispositivo
    samsung gt-s5300
    Operatore
    Vodafone
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    salve ragazzi o un samsung s5300 o fatto l aggiornamento fino a qua tutto bene

    dopo aver fatto l aggiornamento si e spento all accenzione mi rimane con la scritta samsung e mi vibra e nn va avanti o provato con il root niente mi potete aiutare

  2. #2
    Android Senior
    Registrato dal
    Dec 2013
    Residenza
    Verbania
    Dispositivo
    Samsung Galaxy GT-S5830i , Samsung Galaxy S5: SM-G900F
    Operatore
    Wind
    Messaggi
    319
    Grazie!
    11
    Ringraziato 31 volte in 30 post
    Quote Originariamente inviato da leo46 Visualizza il messaggio
    dopo aver fatto l aggiornamento si e spento all accenzione mi rimane con la scritta samsung e mi vibra e nn va avanti o provato con il root niente mi potete aiutare
    Root? Non risolve problemi generici o di accensione
    Dalla recovery prova eseguire i wipe...

  3. #3
    Baby Android
    Registrato dal
    Mar 2014
    Residenza
    catania
    Dispositivo
    samsung gt-s5300
    Operatore
    Vodafone
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    ciao nn o capito cosa vuoi dire mi puoi spiegare meglio ti ringrazio

    - - - Aggiornato - - -

    ciao con wipe nn mi da niente mi fa sempre lo stesso problema accende e si blocca sulla scritta gt-s5300

  4. #4
    Android Senior
    Registrato dal
    Dec 2013
    Residenza
    Verbania
    Dispositivo
    Samsung Galaxy GT-S5830i , Samsung Galaxy S5: SM-G900F
    Operatore
    Wind
    Messaggi
    319
    Grazie!
    11
    Ringraziato 31 volte in 30 post
    Hai scritto nel primo post che hai provato con il root, ma niente....
    Cosa volevi provare con il root?

    Cmq l'accensione dopo l'aggiornamento richiede un po' di tempo (quasi un minuto neanche) in piu rispetto le precedenti o successive...
    Se con i wipe non cambia, prova rimuovere la batteria per qualche minuto, se persiste devi cercare una guida per flashare il firmware, scaricare odin e il firmware lo trovi su sito sammobile

  5. #5
    Android Senior
    Registrato dal
    Apr 2013
    Residenza
    Torino
    Dispositivo
    Samsung galaxy ace 2
    Operatore
    H3G
    Messaggi
    181
    Grazie!
    75
    Ringraziato 27 volte in 23 post
    Quote Originariamente inviato da leo46 Visualizza il messaggio
    dopo aver fatto l aggiornamento si e spento all accenzione mi rimane con la scritta samsung e mi vibra e nn va avanti o provato con il root niente mi potete aiutare
    Cerca una rom Samsung ufficiale per il tuo dispositivo è flashala (tramite procedure adatte al tuo smartphone) e dovresti risolvere
    P.s non sono responsabile in caso di danni al tuo telefono
    P.s 2 impara ad usare almeno l' "h" , non si può sentire "o provato"

    Inviato dal mio Nexus 5 utilizzando Tapatalk

Discussioni simili

  1. (GUIDA) Sbrandizzare Galaxy Pocket GT-s5300
    Da francescus28 nel forum Samsung Galaxy Pocket
    05-01-2015
    14Risposte
  2. Non si ricarica bene e fino al 100%!!
    Da koala984 nel forum Samsung Corby Smartphone (i5500)
    16-07-2013
    18Risposte
  3. Bene bene
    Da the21st nel forum Presentazioni
    24-06-2013
    6Risposte
  4. [Guida] Permessi di root per samsung galaxy pocket (S5300)
    Da tokobot nel forum Samsung Galaxy Pocket
    19-10-2012
    31Risposte
  5. Flash fatto bene o ad rifare e con Jig come la metto?
    Da pimez nel forum Firmware e Modding (Samsung Galaxy S II /2)
    14-11-2011
    10Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1