Perdita segnale operatore dopo installazione ROM | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Aug 2015
    Residenza
    Podenzano
    Dispositivo
    GT-N7100
    Operatore
    Vodafone
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Perdita segnale operatore dopo installazione ROM

    Salve a tutti....
    come da titolo sono alle prese con un problema con il mio Note 2. Ecco cosa ho combinato, spero che qualcuno di voi mi possa aiutare, io purtroppo sono ignorante abbiate pazienza.
    Ho prvato ad installare la ROM ditto V4 per note per renderlo a tutti gli effetti un note 4. Dopo aver installato la TWRP (2.8.7.0) ho provveduto a eseguire l'installazione della ROM. La procedura è andata tutta a buon fine con successivo riavvio del cellulare.
    Purtroppo mi sono accorto che una volta terminata l'installazione della nuova ROM il cellulare non prende più il segnale della rete ramite SIM come se fosse in modalità aerea. Ho cercato di ritornare alla versione precedente con il backup creato ma purtroppo anche in questo caso l'installazione arriva al termine ma non riesco a prendere il segnale con la SIM, solo via WI-FI. Potete dirmi come posso risolvere il problema ? Grazie anticipatamente.

  2. #2
    L'avatar di Maiorano91 Android Master
    Registrato dal
    May 2015
    Residenza
    Taranto
    Dispositivo
    OnePlus X
    Operatore
    Altro (Italia)
    Messaggi
    3,302
    Grazie!
    67
    Ringraziato 286 volte in 261 post
    Prova, dalla ROM o dal backup, ad effettuare un ripristino di fabbrica ANDROID (Impostazioni>Backup e ripristino) con SIM inserita!
    NON scrivetemi in privato: risposte fornite in questo modo non aiutano altri utenti in cerca delle stessa soluzione!

Discussioni simili

  1. Perdita segnale dopo ripristino con lg mobile tools
    Da vladuzz nel forum LG Optimus G (E975)
    23-10-2015
    2Risposte
  2. Perdita del segnale (operatore telefonico) su HTC M8
    Da ciuccnorris nel forum HTC One (M8)
    28-10-2014
    0Risposte
  3. 19-04-2013
    25Risposte
  4. Richiesta PIN dopo perdita segnale telefonico
    Da Falcio nel forum Samsung Galaxy Mini (i5800)
    19-01-2011
    16Risposte
  5. Richiesta PIN dopo perdita segnale telefonico
    Da texgilas nel forum LG Optimus One (P500)
    28-12-2010
    7Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1