Problema nel rilevare reti wi-fi | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Nov 2012
    Residenza
    lollo
    Dispositivo
    Samsung Nexus
    Operatore
    Vodafone
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Unhappy Problema nel rilevare reti wi-fi

    Salve a tutti, Ho acquistato da qualche giorno un nexus sul sito marcopolo e fin quì tutto bene ma una volta arrivato il prodotto mi accorgo che non rileva nessuna rete wi-fi ho provato anche ad aggiornare jelly bean ma senza risultati quindi prima di portarlo in assistenza e farmelo cambiare mi chiedevo se ci fosse un modo per capire quale potrebbe essere il problema ed eventualmente provare a risorverlo.


    Grazie a tutti

  2. #2
    Android
    Registrato dal
    Nov 2012
    Residenza
    Napoli
    Dispositivo
    Galaxy Nexus
    Operatore
    TIM
    Messaggi
    40
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    Inanzitutto, l'opzione Wi-Fi è impostata su ON?
    Il problema può essere riferito anche ad alcune app, esegui un reset di fabbrica, sempre se non hai dati importanti sul cellulare.

    --------------------------------
    4.3 Stock

    --------------------------------
    Utilizza anche il tasto


  3. #3
    Baby Android
    Registrato dal
    Nov 2012
    Residenza
    lollo
    Dispositivo
    Samsung Nexus
    Operatore
    Vodafone
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Sisi il wi-fi è attivo il problema si presenta mentre se provoa fare la ricerca le reti che non mi trova niente, comunque il telefono è ancora vuoto
    Ultima modifica di vinetor; 05-11-2012 a 18: 37

  4. #4
    Android
    Registrato dal
    Nov 2012
    Residenza
    Napoli
    Dispositivo
    Galaxy Nexus
    Operatore
    TIM
    Messaggi
    40
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    Qui mi sa che ci vuole l'intervento dell'assistenza, proviamo ad aspettare qualche altro consiglio.
    Vedo di informarmi un pò e ti faccio sapere.

    EDIT 1: Prova così: Impostazioni > Menù > Wi-Fi > Menù (i tre puntini in basso a destra) > Avanzate > Banda di frequenza Wi-Fi > Automatica.
    Potresti provare a spuntare anche "Evita connessioni deboli".
    Ultima modifica di VanniX; 05-11-2012 a 22: 16

    --------------------------------
    4.3 Stock

    --------------------------------
    Utilizza anche il tasto



Discussioni simili

  1. Problema connessione Reti Mobili
    Da Seriously nel forum Samsung Galaxy Next (S5570)
    20-07-2012
    3Risposte
  2. Problema reti mobili
    Da Deby nel forum Samsung Galaxy Ace (S5830)
    14-02-2012
    6Risposte
  3. Problema di connessione con reti all’estero.
    Da Bilek nel forum Samsung Galaxy S II / 2 (i9100)
    04-08-2011
    2Risposte
  4. problema reti
    Da gighen28 nel forum Asus Eee Pad Transformer
    18-07-2011
    1Risposte
  5. Problema nuove reti wifi
    Da Deky nel forum Samsung Galaxy S (i9000/i9001/i9003)
    18-11-2010
    5Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1