Salve, ho spulciato un po' in rete che l'unica soluzione è aggiornarlo ad una versione più recente. La procedura è già chiara, infondo ho già esperienza con altri terminali non android penso non avrò difficoltà, ma ci sono così tante versioni che mi chiedo quale usare. Che sia leggera, veloce, affidabile e che risolva i problemi che affligge il Next base.


Con quale vers. del sistema aggiornarlo?
Grazie!

nb. ho controllato nelle pagine che seguono se c'erano domande uguali ma nulla di interessante.