[ROM]CyanogenMod 7.2-20120710-gio (Mabit version) - Pagina 8 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #71
    Android Senior
    Registrato dal
    Sep 2012
    Residenza
    Susegana
    Dispositivo
    Troppi
    Operatore
    TIM
    Messaggi
    132
    Grazie!
    9
    Ringraziato 41 volte in 35 post
    Quote Originariamente inviato da pagani95 Visualizza il messaggio
    ho provato e a quanto pare..maps funziona..e mi rileva la posizione..invece se vado sul navigatore..non riesce a fixare può essere un problema del programma navigatore?
    Ma come ti ho già detto le applicazioni hanno il permesso di sapere la tua posizione?
    Altrimenti mi sa che il navigatore non può

  2. #72
    Baby Android
    Registrato dal
    Apr 2013
    Residenza
    ud
    Dispositivo
    galaxy gio
    Operatore
    Vodafone
    Messaggi
    11
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    l'impostazione del permesso di posizione è sempre stata attiva anche l'assistenza con reti mobili e wifi è sempre attiva

  3. #73
    Baby Android
    Registrato dal
    Dec 2013
    Residenza
    napoli
    Dispositivo
    xperia u
    Operatore
    Vodafone
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    salve avrei un problema con l'installazione di mabit special 2
    ho seguito la guida nel post per installare cwm 5.0.2.6, una volta completata l'operazione ho messo la rom sulla mia scheda sd e l'ho inserita nello smartphone (galaxy gio naturalmente), solo che non riesco proprio ad avviare la clockwork mod recovery
    come posso fare?
    io ho provato a premere prima il tasto home e poi l'accensione, tutti e due contemporaneamente, e il tasto di accensione e poi quello home ma niente...nessuno dei 3 metodi ha dato risultati...
    spero che qualcuno possa aiutarmi

    - - - Aggiornato - - -

    Quote Originariamente inviato da gemini.93 Visualizza il messaggio
    salve avrei un problema con l'installazione di mabit special 2
    ho seguito la guida nel post per installare cwm 5.0.2.6, una volta completata l'operazione ho messo la rom sulla mia scheda sd e l'ho inserita nello smartphone (galaxy gio naturalmente), solo che non riesco proprio ad avviare la clockwork mod recovery
    come posso fare?
    io ho provato a premere prima il tasto home e poi l'accensione, tutti e due contemporaneamente, e il tasto di accensione e poi quello home ma niente...nessuno dei 3 metodi ha dato risultati...
    spero che qualcuno possa aiutarmi

    salve ho un problema alquanto serio
    dato che il telefono apparteneva a mia sorella e volevo cominciare ad eliminare l'account google ho fatto un casino della maremma(sono napoletano, non so cosa significhi esattamente, mi scuso in anticipo se la parola maremma è qualcosa di offensivo XD)
    sono andato in privacy e ho fatto ripristina dati di fabbrica
    il telefono non parte più, si ferma alla scritta samsung, rimane fissa e non succede niente
    non so come fare aiuto
    ci tengo a premettere che avevo provato a installare cwm ma come detto prima non partiva, per questo prima di avere consigli su come fare volevo cominciare ad usare il cell almeno con il mio account
    dato che sono un tipo con la testa dura come il marmo sto provando a flesharlo con odin con la speranza di risolvere qualcosa, ma ho riscontrato un altro problema
    se metto il cell in download mode:
    -se tengo premuto a lungo compare la scritta downloading... colorata, ma il cell non viene riconosciuto ne da odin ne dal computer(mi dice dispositivo usb non riconosciuto)
    -se tengo premuto con un tempo più breve sullo schermo compare la scritta samsung, con un riquadro in alto a sinistra che mi dice emergency dload mode (armv9 mode), il cell viene riconosciuto da odin e dal pc ma si blocca a setup connection


    i driver sono installati(ho anche provato a installare più volte) ma niente
    chi mi aiuta please?

prima« 5678

Discussioni simili

  1. [ROM] RayOnium.v7 Final Version [16 Mar]
    Da El_Mannaron nel forum Sony Ericsson Xperia Ray
    16-03-2012
    0Risposte
  2. ___====> MeTrOSt★R version 2.1 <==== by shadowhunter606___
    Da Vincenzodm123 nel forum Modding e Firmware (LG Optimus One)
    21-02-2012
    3Risposte
  3. gt-i9003 non riconosciuto da kies mac version
    Da weegee nel forum Samsung Galaxy S (i9000/i9001/i9003)
    29-10-2011
    10Risposte
  4. [Rom][3.8.2011] BehradGH Rom Series | Version 1
    Da lucainno nel forum Firmware e Modding (Samsung Galaxy Ace)
    03-08-2011
    4Risposte
  5. tastierino con t9 per htc magic e version 1.6
    Da specialdo nel forum Applicazioni
    02-11-2009
    1Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1