Problemone notifica audio sms | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Feb 2012
    Residenza
    mantova
    Dispositivo
    samsung,s5830
    Operatore
    TIM
    Messaggi
    5
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Problemone notifica audio sms

    Ciao a tutti, sono una new entry del forum...siete la mia ancora di salvezza !
    Premessa : STO IMPAZZENDO !
    Il mio s5830 da circa 10 giorni ha smesso di "squillare" quando mi arriva un sms, e neppure mi vibra, mi compare solo il numero 1 di fianco all' icona per segnalarmi che è arrivato un mess.....ma nessun suono.
    Il volume è al massimo, ho provato anche a cambiare suoneria, aggiungerne di nuove, ma niente !!!
    Ah per quanto riguarda le chiamate invece tutto apposto, funziona, il problema è solo nei messaggi.....
    Cosa può essere ????
    E' mai capitato a qualcun altro ??????

  2. #2
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    hai controllato il volume degli apparati multimediali?
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  3. #3
    Baby Android
    Registrato dal
    Feb 2012
    Residenza
    mantova
    Dispositivo
    samsung,s5830
    Operatore
    TIM
    Messaggi
    5
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da giometal Visualizza il messaggio
    hai controllato il volume degli apparati multimediali?

    entrando nella schermata volume, mi trovo tutti i vari volumi: suoneria, multimedia,sveglia,volume sistema e notifica appunto.
    Allora alzandoli e abbassandoli mi suonano tutti tranne VOLUME SISTEMA che rimane muto....boh

  4. #4
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    allora prova con un reset del terminale
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  5. #5
    Baby Android
    Registrato dal
    Feb 2012
    Residenza
    mantova
    Dispositivo
    samsung,s5830
    Operatore
    TIM
    Messaggi
    5
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da giometal Visualizza il messaggio
    allora prova con un reset del terminale
    con il reset perdo anche tutte le foto salvate sul cell ?

  6. #6
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    no,non viene toccata la scheda sd
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  7. #7
    Baby Android
    Registrato dal
    Feb 2012
    Residenza
    mantova
    Dispositivo
    samsung,s5830
    Operatore
    TIM
    Messaggi
    5
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da giometal Visualizza il messaggio
    no,non viene toccata la scheda sd
    ho seguito il tuo consiglio e ho resettato il tutto, e le foto come hai detto giustamente sono rimaste, comprese anche canzoni varie....ho perso evidentemente solo le applicazioni, ma a sto punto il reset era proprio obbligatorio mi sa....comunque ora tutto risolto, funziona....
    Grazie 1000 !


Discussioni simili

  1. Usare un file audio come notifica SMS?
    Da seti81 nel forum LG Optimus Black
    25-12-2011
    7Risposte
  2. Problemone!!!!
    Da ZeromusIX nel forum Samsung Galaxy Next (S5570)
    02-10-2011
    0Risposte
  3. il player audio predefinito non trova i files audio
    Da pablomoreno nel forum Samsung Galaxy Ace (S5830)
    27-07-2011
    2Risposte
  4. Problemone GPS
    Da dolcettoit nel forum Samsung Galaxy S (i9000/i9001/i9003)
    23-02-2011
    15Risposte
  5. PROBLEMONE con G1...
    Da maipiumoscio nel forum Android Bar
    17-03-2010
    5Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1