aiutatemi vi prego! problema durante installazione clockworkrec5830i | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Aug 2012
    Residenza
    venezia
    Dispositivo
    samsung galaxy ace s5830i
    Operatore
    Wind
    Messaggi
    3
    Grazie!
    1
    Ringraziato 0 volte in 0 post

    Exclamation aiutatemi vi prego! problema durante installazione clockworkrec5830i

    salve a tutti sono nuova, ho il galaxy ace s5830i , ho seguito la procedura x mettere clockworkrec5830i nel mio cell , quando ce l'avro' fatta precedero' con link2sd. quando vado in recovery non trovo la scritta "clockworkrec5830i.zip" come da istruzioni, proprio non c'è. non capisco come mai, forse ho sbagliato qualcosa mentre dal pc la copiavo nella sd, che poi nelle istruzioni dice che si deve mettere dentro la cartella principale della sd, io non l'ho messo su nessuna cartella. premetto che ho effettuato il download di clockworkrec5830i sia da questo sito e da un altro , eppure quando effettuo il download a me non viene fuori la scritta clockworkrec5830i ma un altra scritta lunga. ringrazio tutti quelli che mi risponderanno in anticipo.

  2. #2
    L'avatar di tokobot Android Guru
    Registrato dal
    Sep 2011
    Residenza
    Torino
    Dispositivo
    Samsung Galaxy S2 ; Samsung Galaxy Tab 10.1
    Operatore
    Vodafone
    Messaggi
    5,485
    Grazie!
    123
    Ringraziato 959 volte in 851 post
    Non dovevi aprire un nuovo topic
    Bastava che chiedevi nella guida
    http://www.androidworld.it/forum/sho...d.php?p=488225
    Chiudo il topic
    Se vuoi chiedi nel posto giusto e ti sarà risposto

    Inviato dal mio Galaxy Ace usando Tapatalk 2
    Regolamento del forum


    My device:


    Dual Boot: MIUI V4 +TokoRom

    Finalmente con ICS



  3. I seguenti utenti hanno ringraziato tokobot per aver trovato utile questo post:

    elenagatto87 (14-08-2012)


Discussioni simili

  1. Ragazzi è una cosa seria aiutatemi vi prego !! (Problema Fastboot)
    Da davidroberto1 nel forum LG Optimus One (P500)
    22-04-2012
    4Risposte
  2. Aiutatemi vi prego problema tecnico
    Da scuro23 nel forum OffTopic
    10-02-2012
    1Risposte
  3. installazione giochi su xperia play, non funziona vi prego aiutatemi!
    Da derek85 nel forum Sony Ericsson Xperia Play
    25-11-2011
    5Risposte
  4. Aiutatemi vi prego!!!
    Da citelli nel forum Samsung Galaxy Next (S5570)
    24-09-2011
    3Risposte
  5. Aiutatemi......vi prego!!
    Da claude6 nel forum LG Optimus One (P500)
    02-06-2011
    4Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1