stock rom s7560 e problemi | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Android
    Registrato dal
    Mar 2012
    Residenza
    CAserta
    Dispositivo
    xperia x8
    Operatore
    TIM
    Messaggi
    97
    Grazie!
    9
    Ringraziato 0 volte in 0 post

    stock rom s7560 e problemi

    ciao raga ho un galaxy s7560 avevo una rom cynogenmod l'ho piallata e messo la stock rom ma non funzia rimane con la scritta samsung pero il cell è ancora vivo perche la scritta samsung è animata e la fase in cui dopo breve attesa per l'installazzione del stock rom dovrebbe avviarsi ma non lo fa.non h capito cosa è andato storto ho flashato un mare di volte.booh cosa dite cosa è successo e come risolvo?

  2. #2
    Astrubale01
    Guest
    Hai provato a mandarlo in recovery mod e fare un hard reset?

    Inviato tramite AndroidWorld App.

  3. #3
    Android
    Registrato dal
    Mar 2012
    Residenza
    CAserta
    Dispositivo
    xperia x8
    Operatore
    TIM
    Messaggi
    97
    Grazie!
    9
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da Astrubale01 Visualizza il messaggio
    Hai provato a mandarlo in recovery mod e fare un hard reset?

    Inviato tramite AndroidWorld App.
    e cosa intendi per recovery mod?l'hard reset senza recovery console come faccio a farlo?
    devo reinstallare nuovamente la recovery console?

    - - - Aggiornato - - -

    Quote Originariamente inviato da Astrubale01 Visualizza il messaggio
    Hai provato a mandarlo in recovery mod e fare un hard reset?

    Inviato tramite AndroidWorld App.
    grazie infiniite ho faqtto come hai detto adesso funziona nuovamente ciao

Discussioni simili

  1. stock rom s7560 e problemi
    Da drummer nel forum Samsung Galaxy S II / 2 (i9100)
    22-12-2014
    0Risposte
  2. Galaxy Trend GT-S7560 : Non accedo ai servizi google
    Da contiend nel forum Samsung Galaxy Trend Plus
    02-03-2014
    0Risposte
  3. 08-07-2012
    1Risposte
  4. Problema APN con Rom stock o stock based
    Da ginepro nel forum LG Optimus Black
    18-04-2012
    9Risposte
  5. [ROM-STOCK-DOWNGRADE] Froyo stock 2.2.2 Ideos X5pro (u8800pro)
    Da matteof93 nel forum Modding e Firmware (Vodafone Ideos X5)
    29-01-2012
    13Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1