Il mio samsung a5 non naviga - Pagina 2 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #11
    Baby Android
    Registrato dal
    Dec 2016
    Residenza
    Torino
    Dispositivo
    Samsung A5 2015, Samsung S6 32GB
    Operatore
    Vodafone
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da crimescene Visualizza il messaggio
    A mio avviso potrebbe trattarsi semplicemente di un problema di DNS, andate nelle impostazioni del router ed usate quelli di google

    Inviato dal mio SM-T585 utilizzando Tapatalk
    Buongiorno,grazie per il consiglio,ma provato anche questo,dns Google,ip statico,dinamico ed altro ma nulla,penso che sia proprio un problema con LINKEM,perché con Alice funziona perfettamente..non si capisce il.perché prima dell'aggiornamento funzionava perfettamente e dopo non più

  2. #12
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,768
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    Dovresti rivolgerti al loro servizio clienti allora, se il problema è loro solo loro lo possono risolvere

    Inviato dal mio SM-T585 utilizzando Tapatalk

prima« 12

Discussioni simili

  1. 29-04-2013
    9Risposte
  2. domanda: il samsung galaxy tab 10.1 naviga in 3g con una connessione MIFI ?
    Da giancus nel forum Samsung Galaxy Tab 10.1 / 10.1v (P7100/P7500)
    22-06-2012
    0Risposte
  3. il mio galaxy gio si connette alla rete wi fii ma dopo non naviga nel web
    Da Araneax nel forum Samsung Galaxy Giò (S5660)
    19-01-2012
    2Risposte
  4. PROBLEMA! Huawei Ideos brandizzato Vodafone non mi naviga con Wind. Come fare???
    Da Lorearmax nel forum Vodafone Ideos / Huawei Ideos
    17-01-2011
    9Risposte
  5. MAGIC: non naviga più!
    Da walterpet nel forum Android Bar
    14-05-2009
    5Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1