g70 e connessione kies - Pagina 2 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #11
    Android Senior
    Registrato dal
    May 2011
    Residenza
    Vice City
    Dispositivo
    Ideos
    Operatore
    H3G
    Messaggi
    246
    Grazie!
    21
    Ringraziato 53 volte in 44 post
    Quote Originariamente inviato da Robertom Visualizza il messaggio
    che bello trovare questi topic. Tapioco te l'ho messi io due tre grazie. L'altro ieri samos, stava come chi pensa di aver preso una fregatura, oggi sta come uno che ha trovato un "salvatore". ... va beh oggi so io che sono romantico. ;-)
    credo che i forum, oltre che per le chiacchere, servano ad aiutarsi tra di noi. nel mio piccolo, quando posso, cerco di dare un aiuto o un consiglio.

  2. I seguenti utenti hanno ringraziato tapioco2000 per aver trovato utile questo post:

    neptune (25-02-2012)

  3. #12
    Android
    Registrato dal
    Dec 2010
    Residenza
    Enna
    Dispositivo
    Vodafone IDEOS
    Operatore
    Wind
    Messaggi
    75
    Grazie!
    3
    Ringraziato 3 volte in 2 post
    La batteria sembra essere eterna o.o con l'aggiornamento!

  4. #13
    L'avatar di neptune Baby Android
    Registrato dal
    Feb 2012
    Residenza
    Salerno
    Dispositivo
    SAMSUNG GALAXY S WIFI 5.0 (G70)
    Operatore
    Wind
    Messaggi
    15
    Grazie!
    6
    Ringraziato 2 volte in 2 post

    G70 e Kies

    Quote Originariamente inviato da samos Visualizza il messaggio
    Salve utenti, ho acquistato questo bel terminale... lo volevo aggiornare però dopo avere scaricato il kies installato tutto ora non mi riesce a connettere il terminale con il kies.
    Resta sempre in connessione è da 5 minuti che fa così... come posso risolvere?
    EDIT: Problema connessione kies risolto però ora mi dice che ho l'ultimo firmware aggiornato invece non ho ginger :/ uff
    Ho anche io lo stesso problema con Kies, tu come hai risolto?
    Grazie

  5. #14
    L'avatar di neptune Baby Android
    Registrato dal
    Feb 2012
    Residenza
    Salerno
    Dispositivo
    SAMSUNG GALAXY S WIFI 5.0 (G70)
    Operatore
    Wind
    Messaggi
    15
    Grazie!
    6
    Ringraziato 2 volte in 2 post
    Ciao, anche io ho lo stesso problema con Kies. Per caso hai risolto? Grazie

  6. #15
    Android
    Registrato dal
    Dec 2010
    Residenza
    Enna
    Dispositivo
    Vodafone IDEOS
    Operatore
    Wind
    Messaggi
    75
    Grazie!
    3
    Ringraziato 3 volte in 2 post
    Per il kies ho risolto facendo questa procedura:
    Impostazioni-->Wireless e rete-->Impostazioni USB-->Samsung Kies. Selezionate questo, assicuratevi che avete l'ultima versione del Kies collegate il terminale e aspettate per eventuali driver e dopodiché dovrebbe andare senza problemi...

    Per aggiornarlo siccome io avevo una versione non europea ho aggiornato con Odin..

  7. #16
    L'avatar di neptune Baby Android
    Registrato dal
    Feb 2012
    Residenza
    Salerno
    Dispositivo
    SAMSUNG GALAXY S WIFI 5.0 (G70)
    Operatore
    Wind
    Messaggi
    15
    Grazie!
    6
    Ringraziato 2 volte in 2 post
    Quote Originariamente inviato da samos Visualizza il messaggio
    Per il kies ho risolto facendo questa procedura:
    Impostazioni-->Wireless e rete-->Impostazioni USB-->Samsung Kies. Selezionate questo, assicuratevi che avete l'ultima versione del Kies collegate il terminale e aspettate per eventuali driver e dopodiché dovrebbe andare senza problemi...

    Per aggiornarlo siccome io avevo una versione non europea ho aggiornato con Odin..
    Ciao, grazie mille per l'aiuto. Sono riuscito ad aggiornarlo a Gingerbread ma ora ho due problemi. La vibrazione sembra non funzionare e il sensore di rotazione automatica non funziona. Oddio, e menomale che è un aggiornamento ufficiale. Tu hai per caso avuto questi o altri problemi?
    Non so, bisognerebbe contattare Samsung?
    Grazie ancora

  8. #17
    L'avatar di neptune Baby Android
    Registrato dal
    Feb 2012
    Residenza
    Salerno
    Dispositivo
    SAMSUNG GALAXY S WIFI 5.0 (G70)
    Operatore
    Wind
    Messaggi
    15
    Grazie!
    6
    Ringraziato 2 volte in 2 post
    Ciao, anche a me la vibrazione sembra non funzionare. Qualcuno potrebbe aiutarmi? Grazie

  9. #18
    L'avatar di neptune Baby Android
    Registrato dal
    Feb 2012
    Residenza
    Salerno
    Dispositivo
    SAMSUNG GALAXY S WIFI 5.0 (G70)
    Operatore
    Wind
    Messaggi
    15
    Grazie!
    6
    Ringraziato 2 volte in 2 post
    Ciao, anche io dopo l'aggiornamento a Gingerbread tramite Kies ho notato questo problema della vibrazione che è piuttosto seccante perchè io la usavo per la modalità silenziosa ed ora sembra non funzionare più. C'è qualcuno che potrebbe aiutarmi? Grazie in anticipo a tutti.

  10. #19
    Android
    Registrato dal
    Dec 2010
    Residenza
    Enna
    Dispositivo
    Vodafone IDEOS
    Operatore
    Wind
    Messaggi
    75
    Grazie!
    3
    Ringraziato 3 volte in 2 post
    All'inizio anche a me sembrava non funzionare però provatela con qualche programma e vedete se va..... invece per il problema riguardante il sensore di rotazione automatica a me ha sempre funzionato... non è che lo hai disabilitato? Se scendi la barra delle notifiche c'è il bottoncino per attivarlo e disattivarlo..

  11. #20
    Android
    Registrato dal
    Dec 2010
    Residenza
    Enna
    Dispositivo
    Vodafone IDEOS
    Operatore
    Wind
    Messaggi
    75
    Grazie!
    3
    Ringraziato 3 volte in 2 post
    Cmq la vibrazione non va molto.bene secondo me ha quale bug perché per esempio con facebook non vibra all' arrivo delle notifiche

prima« 123 »

Discussioni simili

  1. Problema connessione I5800 con Kies
    Da Falcio nel forum Samsung Galaxy Mini (i5800)
    11-11-2011
    9Risposte
  2. Problema connessione Kies
    Da inihccor nel forum Samsung Galaxy Next (S5570)
    08-08-2011
    2Risposte
  3. Problemi connessione Samsung Galaxy S con Kies
    Da AndroidBoy nel forum Samsung Galaxy S (i9000/i9001/i9003)
    07-08-2011
    1Risposte
  4. Problemi connessione corby a pc (kies)
    Da steveobryan nel forum Samsung Corby Smartphone (i5500)
    07-05-2011
    1Risposte
  5. problemi connessione Kies
    Da fede993 nel forum Samsung Corby Smartphone (i5500)
    12-03-2011
    2Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1