Urgente:il cell si è riavviato dopo reset e ancora non si è acceso dopo molti minuti! | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    L'avatar di Alexa9 Baby Android
    Registrato dal
    Feb 2012
    Residenza
    Salerno
    Dispositivo
    Samsung Corby Smartphone I5500
    Operatore
    TIM
    Messaggi
    27
    Grazie!
    8
    Ringraziato 0 volte in 0 post

    Exclamation Urgente:il cell si è riavviato dopo reset e ancora non si è acceso dopo molti minuti!

    Come da titolo, ho fatto un reset dal cell, quindi home-privacy-ripristina dati di fabbrica (senza pulizia della scheda sd). Si è riavviato e ad ora ancora non si è riacceso, sono già molti minuti... perchè? che devo fare? aiuto....

  2. #2
    L'avatar di mario69 Android Senior
    Registrato dal
    Mar 2012
    Residenza
    Silanus
    Dispositivo
    inew v3 plus, sony xperia j
    Operatore
    Vodafone
    Messaggi
    148
    Grazie!
    3
    Ringraziato 9 volte in 9 post
    Quote Originariamente inviato da Alexa9 Visualizza il messaggio
    Come da titolo, ho fatto un reset dal cell, quindi home-privacy-ripristina dati di fabbrica (senza pulizia della scheda sd). Si è riavviato e ad ora ancora non si è riacceso, sono già molti minuti... perchè? che devo fare? aiuto....
    togli la batteria, aspetta qualche minuto e poi riavvia.

  3. #3
    L'avatar di Alexa9 Baby Android
    Registrato dal
    Feb 2012
    Residenza
    Salerno
    Dispositivo
    Samsung Corby Smartphone I5500
    Operatore
    TIM
    Messaggi
    27
    Grazie!
    8
    Ringraziato 0 volte in 0 post
    infatti così ho fatto, tolto la batteria e riacceso, è uscita un'icona col moccino di android e poi si è riavviato, richiedendomi account google ecc.., quindi sembra aver funzionato ugualmente (infatti non c'è più nulla se non dati di fabbrica e cose della sd)!
    Grazie cmq, spero che col reset riprenda a inviarmi gli sms!!

  4. #4
    L'avatar di mattia rugna Android
    Registrato dal
    Jun 2012
    Residenza
    Rossano(CS)
    Dispositivo
    Huawei P8 Lite
    Operatore
    Wind
    Messaggi
    66
    Grazie!
    0
    Ringraziato 11 volte in 5 post
    Quote Originariamente inviato da Alexa9 Visualizza il messaggio
    infatti così ho fatto, tolto la batteria e riacceso, è uscita un'icona col moccino di android e poi si è riavviato, richiedendomi account google ecc.., quindi sembra aver funzionato ugualmente (infatti non c'è più nulla se non dati di fabbrica e cose della sd)!
    Grazie cmq, spero che col reset riprenda a inviarmi gli sms!!
    Beh,quello per forza si
    Possessore di un Huawei P8 Lite (Android 5.0, EMUI,Octa Core)

    Chiedete e vi sarà dato
    non rispondo a domande di aiuto in Privato

Discussioni simili

  1. 18-01-2012
    3Risposte
  2. super user ancora installato dopo hard reset
    Da memphis84 nel forum Modding e Firmware (Acer Liquid Metal)
    06-12-2011
    2Risposte
  3. Schermo nero dopo qualche minuto che è acceso?
    Da HeLLady nel forum Acer beTouch E400
    25-09-2011
    3Risposte
  4. Dopo una giornata acceso il telefono lagga!
    Da fabius910 nel forum Samsung Corby Smartphone (i5500)
    06-06-2011
    14Risposte
  5. Impossibile navigare dopo reset
    Da ragdoll nel forum HTC Tattoo
    15-12-2009
    6Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1