Partizionare una SD..dove sbaglio? | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Sep 2011
    Residenza
    Napoli
    Dispositivo
    Samsung Galaxy S i9000
    Operatore
    TIM
    Messaggi
    13
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Partizionare una SD..dove sbaglio?

    Ho provato a partizionare una SD Transcend classe 2 da 4GB per il mio samsung corby i5500...ed ho caricato la rom MAD 2.3 App2SD extreme edition....per i primi giorni va tutt ok...ma dopo il cell mi da sempre errori al wifi....improvvisimi rallentamenti e applicazione che terminano all'improvviso....all'inizio non c'era tutto questo casino... Premetto che ho partizionato cosi usando la ClockWorkMod: 1024mb di Ext3, 256mb di SWAP e il restante in FAT 32.... Dove ho sbagliato?? Una volta invece provai ad installare la rom senza partizionare nulla e rimanendo la memoria del telefono e andava una bomba... non riesco a capire dove sbaglio... GRAZIE PER CHI MI RISPONDE.... =)

  2. #2
    Baby Android
    Registrato dal
    Dec 2010
    Residenza
    novara
    Dispositivo
    samsung i5500 corby
    Operatore
    PosteMobile
    Messaggi
    18
    Grazie!
    3
    Ringraziato 3 volte in 3 post
    E' probabile che la scheda SD sia di classe bassa?

  3. #3
    Baby Android
    Registrato dal
    Sep 2011
    Residenza
    Napoli
    Dispositivo
    Samsung Galaxy S i9000
    Operatore
    TIM
    Messaggi
    13
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    quello che ho pensato anch'io...vabbè alla fine sono passato a froyo 2.2 con Link2SD mi trovo abbastanza bene per il momento ;-)

Discussioni simili

  1. 20-08-2011
    4Risposte
  2. 19-08-2011
    1Risposte
  3. dove sbaglio?? batteria 1 giorno (no wifi, no umts, no background)
    Da c.d.g. nel forum LG Optimus One (P500)
    19-04-2011
    23Risposte
  4. aiuto....non riesco a capire dove sbaglio...froyo 2.2
    Da spiderrez nel forum Samsung Galaxy S (i9000/i9001/i9003)
    03-12-2010
    5Risposte
  5. root dove sbaglio?
    Da lapiccolacasa nel forum LG Optimus One (P500)
    17-11-2010
    1Risposte

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1