Aiutoooooooo il mio cellulare non da segni di vita! | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    L'avatar di Lory99 Android
    Registrato dal
    Aug 2012
    Residenza
    Roma
    Dispositivo
    Galaxy Next
    Operatore
    H3G
    Messaggi
    32
    Grazie!
    2
    Ringraziato 0 volte in 0 post

    Aiutoooooooo il mio cellulare non da segni di vita!

    Ho installato cyanogenmod,ma il cel non si accende,lo ho messo in carica ma niente,ho tolto la batteria ma niente per favore aiutatemiiiiiiii!!!!!!!!!!!!!!

  2. #2
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    riesci a entrare in recovery con la ocmbo dei tasti?
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  3. #3
    L'avatar di Lory99 Android
    Registrato dal
    Aug 2012
    Residenza
    Roma
    Dispositivo
    Galaxy Next
    Operatore
    H3G
    Messaggi
    32
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    qual'è la combo?:'(

    - - - Updated - - -

    Dai rispondetemi per favooooreeeeeeeeee

  4. #4
    L'avatar di mario69 Android Senior
    Registrato dal
    Mar 2012
    Residenza
    Silanus
    Dispositivo
    inew v3 plus, sony xperia j
    Operatore
    Vodafone
    Messaggi
    148
    Grazie!
    3
    Ringraziato 9 volte in 9 post
    Quote Originariamente inviato da Lory99 Visualizza il messaggio
    Ho installato cyanogenmod,ma il cel non si accende,lo ho messo in carica ma niente,ho tolto la batteria ma niente per favore aiutatemiiiiiiii!!!!!!!!!!!!!!
    dovresti spiegare alcune cose:
    come hai installato la cyano?
    hai prima installato la clockworkmode?
    prima di riavviare hai eseguito i wipe?
    fai sapere.

  5. #5
    L'avatar di Lory99 Android
    Registrato dal
    Aug 2012
    Residenza
    Roma
    Dispositivo
    Galaxy Next
    Operatore
    H3G
    Messaggi
    32
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    la ho installata dal sito su rom manager,si ho installato la clockworkmode!

  6. #6
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,768
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    Premi Power insieme a volume giu (o su non ricordo) dovresti entrare nel bootloader.


    Inviato dal mio GT-P3100 con Tapatalk 2

  7. #7
    L'avatar di tokobot Android Guru
    Registrato dal
    Sep 2011
    Residenza
    Torino
    Dispositivo
    Samsung Galaxy S2 ; Samsung Galaxy Tab 10.1
    Operatore
    Vodafone
    Messaggi
    5,485
    Grazie!
    123
    Ringraziato 959 volte in 851 post
    Se non si accende piú non puoi fare niente se non portarlo in assistenza

    Inviato dal mio Galaxy Ace usando Tapatalk
    Regolamento del forum


    My device:


    Dual Boot: MIUI V4 +TokoRom

    Finalmente con ICS



  8. I seguenti utenti hanno ringraziato tokobot per aver trovato utile questo post:

    Lory99 (23-08-2012)

  9. #8
    L'avatar di mario69 Android Senior
    Registrato dal
    Mar 2012
    Residenza
    Silanus
    Dispositivo
    inew v3 plus, sony xperia j
    Operatore
    Vodafone
    Messaggi
    148
    Grazie!
    3
    Ringraziato 9 volte in 9 post
    Quote Originariamente inviato da Lory99 Visualizza il messaggio
    la ho installata dal sito su rom manager,si ho installato la clockworkmode!
    riesci ad entrare in downloadmode? a tel. spento tieni premuti contemporaneamente, finchè non compare l'android con una pala, tasto vol. giù+tasto centrale+tasto accensione

  10. #9
    L'avatar di Lory99 Android
    Registrato dal
    Aug 2012
    Residenza
    Roma
    Dispositivo
    Galaxy Next
    Operatore
    H3G
    Messaggi
    32
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    No,ho fatto tutto cio che avete detto ma è sempre li...

  11. #10
    L'avatar di mario69 Android Senior
    Registrato dal
    Mar 2012
    Residenza
    Silanus
    Dispositivo
    inew v3 plus, sony xperia j
    Operatore
    Vodafone
    Messaggi
    148
    Grazie!
    3
    Ringraziato 9 volte in 9 post
    Quote Originariamente inviato da Lory99 Visualizza il messaggio
    No,ho fatto tutto cio che avete detto ma è sempre li...
    se non entra in download mode mi sa che va portato in assistenza.

  12. I seguenti utenti hanno ringraziato mario69 per aver trovato utile questo post:

    Lory99 (23-08-2012)

Discussioni simili

  1. xoom che non da' segni di vita!
    Da fabiobr2 nel forum Motorola Xoom
    19-07-2012
    0Risposte
  2. Samsung Galaxy S2 non da segni di vita
    Da AndyMbyte nel forum Samsung Galaxy S II / 2 (i9100)
    03-10-2011
    9Risposte
  3. Samsung Galaxy II non da segni di vita
    Da KinCunico nel forum Samsung Galaxy S II / 2 (i9100)
    09-09-2011
    13Risposte
  4. Spesso si spegne il telefono e non da segni di vita.
    Da asusnemesis nel forum Samsung Galaxy Next (S5570)
    01-07-2011
    6Risposte
  5. Galaxy ace non da segni di vita.
    Da Aniello77 nel forum Samsung Galaxy Ace (S5830)
    17-06-2011
    16Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1