Non riesco ad aprire il forum | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Android Senior
    Registrato dal
    Nov 2012
    Residenza
    Rimini
    Dispositivo
    Sony Xperia P, Asus Nexus 7 (2012) 16GB WiFi, Dicra TAB007P
    Operatore
    Wind
    Messaggi
    192
    Grazie!
    5
    Ringraziato 15 volte in 15 post

    Non riesco ad aprire il forum

    Buona sera.
    È da oggi pomeriggio che non riesco più ad accedere al forum né dai computer che ho in casa né dal cellulare (ho provato sia in WiFi che con i dati a pacchetto e non sono riuscito in nessun modo).
    L'unico modo per la visualizzarlo è usare Tapatalk (che funziona tranquillamente sia sul mio telefono che sul mio tablet connessi al WiFi di casa).

    È un problema mio padre del forum?

    Inoltre ho notato qualche rallentamento negli ultimi giorni...

    Poi ho un problema con il blog. Posso comunque segnalarlo qui o devo segnalarlo da qualche altra parte?

    Grazie per le eventuali risposte...

    Inviato dal mio TAB007P con Tapatalk 2

  2. #2
    Android Senior
    Registrato dal
    Dec 2012
    Residenza
    Torino
    Dispositivo
    Samsung galaxy ace plus , samsung galaxy giò
    Operatore
    Vodafone
    Messaggi
    202
    Grazie!
    2
    Ringraziato 9 volte in 9 post

    R: Non riesco ad aprire il forum

    Quote Originariamente inviato da Piero_93 Visualizza il messaggio
    Buona sera.
    È da oggi pomeriggio che non riesco più ad accedere al forum né dai computer che ho in casa né dal cellulare (ho provato sia in WiFi che con i dati a pacchetto e non sono riuscito in nessun modo).
    L'unico modo per la visualizzarlo è usare Tapatalk (che funziona tranquillamente sia sul mio telefono che sul mio tablet connessi al WiFi di casa).

    È un problema mio padre del forum?

    Inoltre ho notato qualche rallentamento negli ultimi giorni...

    Poi ho un problema con il blog. Posso comunque segnalarlo qui o devo segnalarlo da qualche altra parte?

    Grazie per le eventuali risposte...

    Inviato dal mio TAB007P con Tapatalk 2
    anche a me succede lo stesso..

    Inviato dal mio GT-S7500 con Tapatalk 2

  3. #3
    Android Senior
    Registrato dal
    May 2011
    Residenza
    Catania
    Dispositivo
    Lg Optimus Black
    Operatore
    Vodafone
    Messaggi
    349
    Grazie!
    61
    Ringraziato 6 volte in 6 post
    Idem anche io

  4. #4
    Android Senior
    Registrato dal
    Nov 2012
    Residenza
    Rimini
    Dispositivo
    Sony Xperia P, Asus Nexus 7 (2012) 16GB WiFi, Dicra TAB007P
    Operatore
    Wind
    Messaggi
    192
    Grazie!
    5
    Ringraziato 15 volte in 15 post
    Ok, è ripartito tutto... si vede che era in manutenzione...

Discussioni simili

  1. Non riesco ad aprire una nuova discussione.
    Da gabriesu nel forum LG Optimus Dual
    06-02-2012
    3Risposte
  2. Non riesco ad aprire i file pdf
    Da ventro89 nel forum Samsung Galaxy S II / 2 (i9100)
    22-12-2011
    5Risposte
  3. Non riesco ad uscire dalla fastboot mode ma riesco ad entrare in recovery!
    Da GOARANGA nel forum Modding e Firmware (LG Optimus One)
    04-09-2011
    1Risposte
  4. Calendario: non riesco ad aprire l'agenda
    Da manona nel forum Samsung Galaxy S (i9000/i9001/i9003)
    30-03-2011
    4Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1