Malware aprendo il sito! - Pagina 36 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #351
    Android Master
    Registrato dal
    Mar 2012
    Residenza
    Vicenza
    Dispositivo
    Samsung Galaxy S3
    Operatore
    Vodafone
    Messaggi
    1,716
    Grazie!
    39
    Ringraziato 118 volte in 105 post
    Quote Originariamente inviato da IImanuII Visualizza il messaggio
    Ragazzi capita anche a me solo che il sito me lo blocca avast...

    Sent from my Nexus 4 using Tapatalk 4 Beta
    Per adesso avast non me lo segnala

    Inviato dal mio GT-I9300 con Tapatalk 2

  2. #352
    Android Senior
    Registrato dal
    Oct 2012
    Residenza
    Siena
    Dispositivo
    Nexus 5X
    Operatore
    Vodafone
    Messaggi
    294
    Grazie!
    23
    Ringraziato 43 volte in 36 post
    lol come minimo sono gli Apple Fan che mettono malware sul forum e poi lo segnalano a Google! xD

  3. #353
    Android Pro
    Registrato dal
    Dec 2012
    Residenza
    Reggio Calabria
    Dispositivo
    smart2,galaxy note 10.1
    Operatore
    Vodafone
    Messaggi
    537
    Grazie!
    27
    Ringraziato 66 volte in 55 post
    LOL

    Inviato tramite AndroidWorld App.

  4. #354
    Android Senior
    Registrato dal
    Feb 2013
    Residenza
    Buja (Ud)
    Dispositivo
    Samsung Galaxy S5, LG optimus L9
    Operatore
    Vodafone
    Messaggi
    306
    Grazie!
    100
    Ringraziato 14 volte in 14 post
    Quote Originariamente inviato da albysprx Visualizza il messaggio
    lol come minimo sono gli Apple Fan che mettono malware sul forum e poi lo segnalano a Google! xD
    ahahahahah
    non me lo segna più cmq! ormai ero abituata

  5. #355
    L'avatar di Gabriele98 Super Moderator
    Registrato dal
    Apr 2013
    Residenza
    Bari
    Dispositivo
    Motorola Moto G, Asus Transformer Prime
    Operatore
    TIM
    Messaggi
    5,159
    Grazie!
    85
    Ringraziato 1,052 volte in 1,002 post
    chrome mi fa accedere senza problemi ora

  6. #356
    Android Pro
    Registrato dal
    Oct 2012
    Residenza
    Minas Morgul▲
    Dispositivo
    Galaxy Note 4
    Operatore
    H3G
    Messaggi
    712
    Grazie!
    86
    Ringraziato 22 volte in 22 post
    Quote Originariamente inviato da Penna Visualizza il messaggio
    ahahahahah
    non me lo segna più cmq! ormai ero abituata
    idem...oggi siamo a posto!!
    bye

  7. #357
    Android Master
    Registrato dal
    Mar 2012
    Residenza
    Vicenza
    Dispositivo
    Samsung Galaxy S3
    Operatore
    Vodafone
    Messaggi
    1,716
    Grazie!
    39
    Ringraziato 118 volte in 105 post
    A me oggi lo bloccava l'antivirus aziendale!

    Inviato dal mio GT-I9300 con Tapatalk 2

  8. #358
    Android VIP
    Registrato dal
    Mar 2011
    Residenza
    Napoli
    Dispositivo
    Google Nexus 4
    Operatore
    Wind
    Messaggi
    6,959
    Grazie!
    276
    Ringraziato 696 volte in 530 post
    finalmente...

  9. #359
    Android Senior
    Registrato dal
    Apr 2012
    Residenza
    pedaso
    Dispositivo
    asus zenfone 2 ze551ml
    Operatore
    Vodafone
    Messaggi
    139
    Grazie!
    1
    Ringraziato 12 volte in 11 post
    ooooooooooooooooook tutto bene

  10. #360
    Android Master
    Registrato dal
    Jun 2011
    Residenza
    Torino
    Dispositivo
    S3neo - Nokia Lumia 735
    Operatore
    Vodafone
    Messaggi
    2,191
    Grazie!
    47
    Ringraziato 197 volte in 188 post
    finalmente siamo tornati alla normalità.... yuppiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii!!!

prima« 333435363738 »

Discussioni simili

  1. Android & Malware
    Da silt nel forum Android Bar
    18-08-2012
    4Risposte
  2. malware su i9000?
    Da francium nel forum Samsung Galaxy S (i9000/i9001/i9003)
    11-06-2012
    2Risposte
  3. Possibile malware?
    Da cimmiomordik nel forum Android Bar
    09-02-2012
    4Risposte
  4. Malware su android
    Da Stewie nel forum OffTopic
    30-01-2012
    3Risposte
  5. Malware
    Da stmarco nel forum Samsung Galaxy S II / 2 (i9100)
    05-01-2012
    9Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1