Malware aprendo il sito! - Pagina 34 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #331
    L'avatar di ciso Amministratore
    Registrato dal
    Mar 2009
    Residenza
    Firenze
    Dispositivo
    Motorola Nexus S5
    Operatore
    H3G
    Messaggi
    13,524
    Grazie!
    476
    Ringraziato 1,286 volte in 616 post
    Quote Originariamente inviato da Fabry1998 Visualizza il messaggio
    Il blog non me l'ha mai segnalato malevolo, con firefox, ma il forum se non avessi ignorato gli avvisi di firefox continuerebbe a segnalarlo

    inviato dal mio sdvogo-phone con Sdvogotalk 4 beta!
    Intendevo la home del forum, comunque ora è tornata a segnalarla malevola anche a me. Forse comunque ci siamo. Speriamo...
    NON inviatemi messaggi privati di assistenza tecnica. Non risponderò.

  2. #332
    Android Master
    Registrato dal
    Jun 2012
    Residenza
    Uta
    Dispositivo
    Samsug GT-S5570, Nexus 4
    Operatore
    Vodafone
    Messaggi
    1,061
    Grazie!
    29
    Ringraziato 51 volte in 46 post
    La home del forum me la segna sempre malevola

    inviato dal mio sdvogo-phone con Sdvogotalk 4 beta!

  3. #333
    L'avatar di PicciuZ Android Senior
    Registrato dal
    Dec 2011
    Residenza
    Fano
    Dispositivo
    Motorola XT720, LG Optimus SOL, Samsung Nexus, LG Nexus 4, Motorola Moto G (2014)
    Operatore
    Wind
    Messaggi
    390
    Grazie!
    37
    Ringraziato 40 volte in 36 post
    pure a me con chrome

  4. #334
    Android Senior
    Registrato dal
    Mar 2012
    Residenza
    torino
    Dispositivo
    Samsung galaxy S2, Asus Memo Pad Me302KL
    Operatore
    H3G
    Messaggi
    170
    Grazie!
    26
    Ringraziato 3 volte in 3 post
    Io ho provato com firefox su pc e mi blocxa l`accessp. Stesso problema con il browser del mio S2.

    Inviato dal mio GT-I9100 con Tapatalk 2

  5. #335
    Android Senior
    Registrato dal
    Mar 2012
    Residenza
    torino
    Dispositivo
    Samsung galaxy S2, Asus Memo Pad Me302KL
    Operatore
    H3G
    Messaggi
    170
    Grazie!
    26
    Ringraziato 3 volte in 3 post
    Io ho provato con firefox su pc e mi blocca l`accesso. Stesso problema con il browser del mio S2.

    Inviato dal mio GT-I9100 con Tapatalk 2

  6. #336
    Android Pro
    Registrato dal
    Jul 2011
    Residenza
    Pescara
    Dispositivo
    LG Nexus 5 - SGSII - TF300T - Xperia U - LG-P500
    Operatore
    Wind
    Messaggi
    790
    Grazie!
    67
    Ringraziato 138 volte in 68 post
    Stesso problema sia da cellulare che da chrome pc. L'unico modo è usare Tapatalk...

  7. #337
    L'avatar di Noob Android Pro
    Registrato dal
    Mar 2011
    Residenza
    Caserta
    Dispositivo
    Samsung Galaxy ACE, LG OP1, Samsung Galaxy S 3
    Operatore
    Vodafone
    Messaggi
    876
    Grazie!
    57
    Ringraziato 73 volte in 63 post
    Stesso per me, tutto il formu segnalato come malevolo, da chrome.

  8. #338
    Android Senior
    Registrato dal
    Apr 2011
    Residenza
    Paris
    Dispositivo
    Optimus One
    Operatore
    Vodafone
    Messaggi
    206
    Grazie!
    22
    Ringraziato 5 volte in 5 post
    confermo anch'io per il forum con google chrome..

  9. #339
    Sat
    Sat non è in linea
    Baby Android
    Registrato dal
    Jan 2012
    Residenza
    Padova
    Dispositivo
    LG Optimus Black P970
    Operatore
    Vodafone
    Messaggi
    23
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Io non ho mai avuto nessun problema, ma da oggi chrome me lo segnala come sito malevolo

  10. #340
    Android Master
    Registrato dal
    Jun 2011
    Residenza
    Torino
    Dispositivo
    S3neo - Nokia Lumia 735
    Operatore
    Vodafone
    Messaggi
    2,191
    Grazie!
    47
    Ringraziato 197 volte in 188 post
    Che noia... 3 giorni con sto avviso di malaware...

    Inviato dal mio GT-N7000 con Tapatalk 2

prima« 31323334353637 »

Discussioni simili

  1. Android & Malware
    Da silt nel forum Android Bar
    18-08-2012
    4Risposte
  2. malware su i9000?
    Da francium nel forum Samsung Galaxy S (i9000/i9001/i9003)
    11-06-2012
    2Risposte
  3. Possibile malware?
    Da cimmiomordik nel forum Android Bar
    09-02-2012
    4Risposte
  4. Malware su android
    Da Stewie nel forum OffTopic
    30-01-2012
    3Risposte
  5. Malware
    Da stmarco nel forum Samsung Galaxy S II / 2 (i9100)
    05-01-2012
    9Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1