Problemi dopo aggiornamento ICS 4.0.4 - Pagina 7 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #61
    Baby Android
    Registrato dal
    Jan 2012
    Residenza
    Parma
    Dispositivo
    lgp500
    Operatore
    Vodafone
    Messaggi
    26
    Grazie!
    3
    Ringraziato 1 volta in 1 post
    Quote Originariamente inviato da Trakost Visualizza il messaggio
    Altro problema (verificatosi in massa solo oggi): mi arrivano i messaggi, ma il cellulare non vibra o suona... Oggi è capitato con 7 messaggi, altre volte con uno o due (ma in questo caso può essere distrazione). Inoltre da ieri-avantieri quando entro nei messaggi non si visualizza subito il nome del contatto, bensì prima il suo numero e dopo 4-5 secondi il nome. Inoltre proprio oggi mentre scrivo un messaggio ogni tanto ritorna alla lista conversazioni...
    qua ci vuole l'esorcista!

  2. #62
    Android Senior
    Registrato dal
    Feb 2012
    Residenza
    Matera
    Dispositivo
    Nexus S
    Operatore
    Wind
    Messaggi
    398
    Grazie!
    5
    Ringraziato 11 volte in 11 post
    Quote Originariamente inviato da Ssaveliev Visualizza il messaggio
    qua ci vuole l'esorcista!
    Esatto! Il mio Nexus ha tutti i problemi del mondo!

  3. #63
    pit
    pit non è in linea
    Baby Android
    Registrato dal
    Mar 2011
    Residenza
    Bergamo
    Dispositivo
    Samsung Ace
    Operatore
    Fastweb Mobile
    Messaggi
    3
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Anche il mio Nexus, nel passaggio da ginger a icecream si è perso l'avviso sonoro per le "g"mail. Suona solo alla ricezione della prima mail, ma una volta apparsa la bustina nelle notifiche non suona più alla ricezione delle nuove mail. Secondo voi è un'impostazione che si può regolare? Grazie

  4. #64
    L'avatar di Japopo Android Senior
    Registrato dal
    Nov 2010
    Residenza
    Hong Kong
    Dispositivo
    Google Nexus S / Asus Transformer TF101 / Lg Optimus One P500
    Operatore
    Wind
    Messaggi
    407
    Grazie!
    50
    Ringraziato 40 volte in 33 post
    Quote Originariamente inviato da pit Visualizza il messaggio
    Anche il mio Nexus, nel passaggio da ginger a icecream si è perso l'avviso sonoro per le "g"mail. Suona solo alla ricezione della prima mail, ma una volta apparsa la bustina nelle notifiche non suona più alla ricezione delle nuove mail. Secondo voi è un'impostazione che si può regolare? Grazie
    Si, è un'impostazione di Gmail. Controlla.

    Sent from my Nexus S using Tapatalk 2

  5. #65
    pit
    pit non è in linea
    Baby Android
    Registrato dal
    Mar 2011
    Residenza
    Bergamo
    Dispositivo
    Samsung Ace
    Operatore
    Fastweb Mobile
    Messaggi
    3
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Perfetto! Grazie mille
    Da ics non avevo ancora visto le nuove impostazioni di Gmail.

    Inviato dal mio Nexus S con Tapatalk 2

  6. #66
    Android Senior
    Registrato dal
    Apr 2011
    Residenza
    Trento
    Dispositivo
    Nexus S
    Operatore
    Vodafone
    Messaggi
    105
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da blackmonger Visualizza il messaggio
    voce fuori dal coro, ho ricevuto l'OTA da 4.0.3 a 4.0.4 e, secondo me, a livello di durata della batteria la situazione è peggiorata, ho inoltre continui crash di applicazioni, quella dei messaggi ad esempio, per non parlare di quella di androidworld.it che è diventata inutilizzabile in pratica. il browser va leggermente meglio ma nulla di accezzionale gia con la 4.0.3 lo ritenevo ottimo, è il resto a darmi problemi, batteria che cala tantissimo pur restanto fermo in stanby, crash a raffica, boh, android inizia ad innervosirmi, capisco fossero stupidaggini ma qua si parla di limitazioni nell'utilizzo del terminale!
    mi autoquoto a distanza di un mesetto circa, la situazione si è ripristinata automaticamente, la durata della batteria è aumentata notevolmente (anche rispetto alla 4.0.3), i crash sono quasi scomparsi, tutto funziona benissimo e non posso che esserne felice, ben tornato nexus!

  7. #67
    "The One"
    Registrato dal
    May 2011
    Residenza
    Castelfranco Veneto (TV)
    Dispositivo
    LG Nexus 5x
    Operatore
    Wind
    Messaggi
    4,710
    Grazie!
    212
    Ringraziato 909 volte in 712 post
    Quote Originariamente inviato da blackmonger Visualizza il messaggio
    mi autoquoto a distanza di un mesetto circa, la situazione si è ripristinata automaticamente, la durata della batteria è aumentata notevolmente (anche rispetto alla 4.0.3), i crash sono quasi scomparsi, tutto funziona benissimo e non posso che esserne felice, ben tornato nexus!
    Ottimo,ci voleva l'assestamento...

    Neo on Nexus S with Tapatalk 2®

  8. #68
    Android Senior
    Registrato dal
    Nov 2011
    Residenza
    Altroquando
    Dispositivo
    Nexus S i9023, Optimus Black P970
    Operatore
    H3G
    Messaggi
    200
    Grazie!
    26
    Ringraziato 3 volte in 3 post
    Ma per quello che riguardi i cari widget...
    A voi funzionano tutti?
    A me qualcuno non compare proprio nella lista widget, nonostante lo abbia reinstallato!

    Faccio un esempio concreto, questo qui dopo l'installazione non compare nella lista
    e quindi non posso metterlo nella mia home....

  9. #69
    Android Senior
    Registrato dal
    Feb 2011
    Residenza
    Bologna
    Dispositivo
    Galaxy Note II, LeTV x500
    Operatore
    Wind
    Messaggi
    461
    Grazie!
    48
    Ringraziato 8 volte in 8 post
    Hai controllato che siano sul telefono e non sulla SD!?

    Sent from my Nexus S using Tapatalk 2

  10. #70
    Android Senior
    Registrato dal
    Nov 2011
    Residenza
    Altroquando
    Dispositivo
    Nexus S i9023, Optimus Black P970
    Operatore
    H3G
    Messaggi
    200
    Grazie!
    26
    Ringraziato 3 volte in 3 post
    Quote Originariamente inviato da goldenwolf Visualizza il messaggio
    Hai controllato che siano sul telefono e non sulla SD!?
    Grazie è andato tutto a posto, ho spento e riacceso ed ho rifatto da 0 la procedura di installazione.

prima« 45678910 »

Discussioni simili

  1. Problemi dopo aggiornamento
    Da Lily nel forum Sony Ericsson Xperia Mini Pro
    17-11-2011
    8Risposte
  2. problemi dopo l aggiornamento
    Da Bomberina23 nel forum Samsung Corby Smartphone (i5500)
    16-11-2011
    7Risposte
  3. Problemi dopo aggiornamento a 2.3.4
    Da crik91 nel forum Samsung Galaxy S II / 2 (i9100)
    31-10-2011
    12Risposte
  4. problemi dopo aggiornamento
    Da sflyes nel forum Samsung Galaxy Tab (P1000)
    01-04-2011
    0Risposte
  5. Problemi dopo aggiornamento 2.2.1.
    Da vincabru nel forum HTC Desire HD
    09-01-2011
    8Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1