Problemi dopo aggiornamento ICS 4.0.4 - Pagina 6 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #51
    Baby Android
    Registrato dal
    Apr 2012
    Residenza
    Perugia
    Dispositivo
    Nexus S
    Operatore
    TIM
    Messaggi
    7
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Aha, sì, in effetti a pensarci col senno di poi è stata una gran stronzata ma mi sono lasciato abbindolare da quel kernel, dato che sembrava andare bene (e va bene tutt'ora) sul Nexus di un mio amico. Ora, dopo il wipe e la reinstallazione sembra tornato tutto alla normalità. Gracias, Neo!

  2. #52
    Android Senior
    Registrato dal
    Feb 2012
    Residenza
    Matera
    Dispositivo
    Nexus S
    Operatore
    Wind
    Messaggi
    398
    Grazie!
    5
    Ringraziato 11 volte in 11 post
    Fino a qualche giorno fa era perfetto: reattivo, veloce e quant'altro.
    Da un po' invece lo vedo un po' più scattoso, ma non so perché. Inoltre ogni tanto lo schermo si accende da solo, e lo fa anche per più volte!

  3. #53
    "The One"
    Registrato dal
    May 2011
    Residenza
    Castelfranco Veneto (TV)
    Dispositivo
    LG Nexus 5x
    Operatore
    Wind
    Messaggi
    4,710
    Grazie!
    212
    Ringraziato 909 volte in 712 post
    Quote Originariamente inviato da Trakost Visualizza il messaggio
    Fino a qualche giorno fa era perfetto: reattivo, veloce e quant'altro.
    Da un po' invece lo vedo un po' più scattoso, ma non so perché. Inoltre ogni tanto lo schermo si accende da solo, e lo fa anche per più volte!
    É un applicazione di sicuro.
    Hai installato qualcosa di strano?

    Neo on Nexus S with Tapatalk 2®

  4. #54
    Android Senior
    Registrato dal
    Feb 2012
    Residenza
    Matera
    Dispositivo
    Nexus S
    Operatore
    Wind
    Messaggi
    398
    Grazie!
    5
    Ringraziato 11 volte in 11 post
    Direi di no... Anch'io ho pensato ad un'app, ma non saprei proprio quale...

  5. #55
    Baby Android
    Registrato dal
    Jul 2011
    Residenza
    salerno
    Dispositivo
    Aspirante Nexus S
    Operatore
    Vodafone
    Messaggi
    5
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    salve ragazzi...ma è capitato a qualcuno di voi che dopo l'aggiornamento ad ICS 4.0.4 la camera frontale non funzioni più? Ho letto nei post precedenti, ma nessuno ha scritto di questo problema...

  6. #56
    Baby Android
    Registrato dal
    Feb 2012
    Residenza
    Cremona
    Dispositivo
    Samsung Nexus S
    Operatore
    TIM
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Buonasera ragazzi.
    Sono ormai 4/5 giorni da quando ho aggiornato alla 4.04 e al momento ho riscontrato cose positive ma altre molto negative.
    Il mio più grosso problema è che non funziona più il GPS con qualsiasi APP. E per me è indispensabile visto che usavo Sygic (navigatore) ogni giorno per lavoro con il GPS visto che non ho abbonamenti flat per internet.
    Secondo problema alcune APP ora crashano e non vengono più nemmeno aperte, cosa che prima non mi era mai accaduta...
    Qualcuno sa se c'è un fix per il problema del GPS ne ho davvero bisogno

  7. #57
    "The One"
    Registrato dal
    May 2011
    Residenza
    Castelfranco Veneto (TV)
    Dispositivo
    LG Nexus 5x
    Operatore
    Wind
    Messaggi
    4,710
    Grazie!
    212
    Ringraziato 909 volte in 712 post
    Quote Originariamente inviato da christianlol Visualizza il messaggio
    salve ragazzi...ma è capitato a qualcuno di voi che dopo l'aggiornamento ad ICS 4.0.4 la camera frontale non funzioni più? Ho letto nei post precedenti, ma nessuno ha scritto di questo problema...
    A me funziona,e non l'ho mai sentito questo problema.Vedi schermo nero?

    Quote Originariamente inviato da AxelKnoldge Visualizza il messaggio
    Buonasera ragazzi.
    Sono ormai 4/5 giorni da quando ho aggiornato alla 4.04 e al momento ho riscontrato cose positive ma altre molto negative.
    Il mio più grosso problema è che non funziona più il GPS con qualsiasi APP. E per me è indispensabile visto che usavo Sygic (navigatore) ogni giorno per lavoro con il GPS visto che non ho abbonamenti flat per internet.
    Secondo problema alcune APP ora crashano e non vengono più nemmeno aperte, cosa che prima non mi era mai accaduta...
    Qualcuno sa se c'è un fix per il problema del GPS ne ho davvero bisogno
    Il Gps nel mio Nexus S và davvero bene,io lo uso nell'app MyTracks.In Google Maps ti funziona?


    Neo on Nexus S with Tapatalk 2®

  8. #58
    Baby Android
    Registrato dal
    Jul 2011
    Residenza
    salerno
    Dispositivo
    Aspirante Nexus S
    Operatore
    Vodafone
    Messaggi
    5
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da (THE REAL) Neo Visualizza il messaggio
    A me funziona,e non l'ho mai sentito questo problema.Vedi schermo nero?


    Il Gps nel mio Nexus S và davvero bene,io lo uso nell'app MyTracks.In Google Maps ti funziona?


    Neo on Nexus S with Tapatalk 2®
    si solo schermo nero...soluzioni? Lo stesso problema lo hanno riscontrato anche altri utenti sui vari forum...
    Comunque, a me funziona tutto benissimo, tranne quest'ultima cosa. Per quanto riguarda il GPS, dopo l'aggiornamento ad ICS hai provato a fare un hard reset? Magari può essere utile...

  9. #59
    Baby Android
    Registrato dal
    Feb 2012
    Residenza
    Cremona
    Dispositivo
    Samsung Nexus S
    Operatore
    TIM
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da (THE REAL) Neo Visualizza il messaggio

    Il Gps nel mio Nexus S và davvero bene,io lo uso nell'app MyTracks.In Google Maps ti funziona?


    Neo on Nexus S with Tapatalk 2®
    No qualsiasi app che vada con il GPS si impalla e non riesce a ricevere alcun segnale

  10. #60
    Android Senior
    Registrato dal
    Feb 2012
    Residenza
    Matera
    Dispositivo
    Nexus S
    Operatore
    Wind
    Messaggi
    398
    Grazie!
    5
    Ringraziato 11 volte in 11 post
    Altro problema (verificatosi in massa solo oggi): mi arrivano i messaggi, ma il cellulare non vibra o suona... Oggi è capitato con 7 messaggi, altre volte con uno o due (ma in questo caso può essere distrazione). Inoltre da ieri-avantieri quando entro nei messaggi non si visualizza subito il nome del contatto, bensì prima il suo numero e dopo 4-5 secondi il nome. Inoltre proprio oggi mentre scrivo un messaggio ogni tanto ritorna alla lista conversazioni...

prima« 3456789 »

Discussioni simili

  1. Problemi dopo aggiornamento
    Da Lily nel forum Sony Ericsson Xperia Mini Pro
    17-11-2011
    8Risposte
  2. problemi dopo l aggiornamento
    Da Bomberina23 nel forum Samsung Corby Smartphone (i5500)
    16-11-2011
    7Risposte
  3. Problemi dopo aggiornamento a 2.3.4
    Da crik91 nel forum Samsung Galaxy S II / 2 (i9100)
    31-10-2011
    12Risposte
  4. problemi dopo aggiornamento
    Da sflyes nel forum Samsung Galaxy Tab (P1000)
    01-04-2011
    0Risposte
  5. Problemi dopo aggiornamento 2.2.1.
    Da vincabru nel forum HTC Desire HD
    09-01-2011
    8Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1