Problema Motorola e WiFi - Pagina 2 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #11
    L'avatar di steve#4 Baby Android
    Registrato dal
    Feb 2012
    Residenza
    monza
    Dispositivo
    Motorola Pro +
    Operatore
    Wind
    Messaggi
    26
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    nulla

  2. #12
    Baby Android
    Registrato dal
    Mar 2013
    Residenza
    Genova
    Dispositivo
    Motorola pro plus
    Operatore
    Vodafone
    Messaggi
    1
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Salve a tutti
    Anche io riscontro lo stesso problema...
    Quando uso il wifi con altri dispositivi funziona benissimo ma se invece adopero motorola pro plus il wifi va a tratti e carica poco e niente... ho provato a mettere la spunta su IP automatico ma niente da fare... qualcuno puo aiutarmi?
    Grazie in anticipo

  3. #13
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    prova a resettare il router e metti una password ^semplice^
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








prima« 12

Discussioni simili

  1. Problema applicazioni con wifi e connessione wifi con PPPoE
    Da halpag nel forum Samsung Galaxy S II / 2 (i9100)
    19-09-2013
    1Risposte
  2. root motorola xoom 3g wifi 3.1
    Da silvio.86 nel forum Motorola Xoom
    31-10-2011
    1Risposte
  3. motorola flipout problema wifi
    Da contedroid nel forum Motorola Flipout
    26-02-2011
    9Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1