Problema video che vanno a scatti | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    L'avatar di nastyfresh Android Pro
    Registrato dal
    Dec 2013
    Residenza
    ND
    Dispositivo
    Moto G LTE
    Operatore
    Wind
    Messaggi
    677
    Grazie!
    54
    Ringraziato 43 volte in 41 post

    Problema video che vanno a scatti

    Ciao a tutti, ho un problema che afflige il mio telefono che appena acquistato non aveva. Più passa il tempo e più si impunta nella riproduzione dei video. Inizialmente lo faceva solo con quelli nella galleria, ora invece lo fa anche con YouTube e Facebook... Come risolvo? Grazie

  2. #2
    L'avatar di Gabriele98 Super Moderator
    Registrato dal
    Apr 2013
    Residenza
    Bari
    Dispositivo
    Motorola Moto G, Asus Transformer Prime
    Operatore
    TIM
    Messaggi
    5,159
    Grazie!
    85
    Ringraziato 1,052 volte in 1,002 post
    Ma nel senso che vanno proprio a scatti o che si fermano continuamente per caricare? Hai provato con un ripristino?

    Inviato dal mio XT1032

  3. #3
    L'avatar di nastyfresh Android Pro
    Registrato dal
    Dec 2013
    Residenza
    ND
    Dispositivo
    Moto G LTE
    Operatore
    Wind
    Messaggi
    677
    Grazie!
    54
    Ringraziato 43 volte in 41 post
    Quote Originariamente inviato da Gabriele98 Visualizza il messaggio
    Ma nel senso che vanno proprio a scatti o che si fermano continuamente per caricare? Hai provato con un ripristino?

    Inviato dal mio XT1032
    No nel senso che ogni tanto si impunta l'immagine e l'audio continua ad andare avanti e si risolve facendo pausa e riprendendo... Volevo appunto evitare di ripristinare perché ci vuole tempo a rimettere a posto tutto...

  4. #4
    L'avatar di andreagalaxy Android Master
    Registrato dal
    Sep 2011
    Residenza
    senago (mi)
    Dispositivo
    OnePlus One
    Operatore
    Wind
    Messaggi
    4,620
    Grazie!
    183
    Ringraziato 436 volte in 400 post
    Strano o.o prova a cancellare la cache da impostazioni/memoria,vai su cache, tappaci su e cancella, riavvia il telefono e prova,anche se dubito che si risolve, ma almeno provaci
    se ti sono stato utile premi il tasto "grazie" in basso a sinistra
    OnePlus One 5.1.1

Discussioni simili

  1. I video non vanno
    Da umberto.salv nel forum Firmware e Modding (LG Nexus 5)
    28-12-2013
    5Risposte
  2. Video che vanno a scatti
    Da anoig10 nel forum Samsung Galaxy Ace (S5830)
    05-01-2012
    0Risposte
  3. Video a SCATTI !!
    Da welictus nel forum Samsung Galaxy S II / 2 (i9100)
    22-11-2011
    17Risposte
  4. Video A Scatti
    Da ale88sv nel forum LG Optimus Dual
    06-07-2011
    5Risposte
  5. Fotocamera e Video non vanno
    Da bufalino nel forum Multimedia e Personalizzazione
    28-10-2009
    0Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1