Problema con l'aggiornamento ad android 6.0 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Aug 2015
    Residenza
    Parma
    Dispositivo
    Motorola moto g 2014
    Operatore
    Vodafone
    Messaggi
    6
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Problema con l'aggiornamento ad android 6.0

    Salve ragazzi, ho un problema con l'aggiornamento ufficiale di android 6.0, il mio problema che la sim non viene rilevata anche se viene rilevata mi dice che non c'è nessun servizio. Però vi devo dire che prima ero su una cyanogenmod 12.1 ed sono passato alla versione ufficiale ed il bello che bootloader si è bloccato ed non ho neanche i permessi root, non posso neanche ritornare alla cyano
    Qualcuno mi può aiutare???

  2. #2
    L'avatar di Gabriele98 Super Moderator
    Registrato dal
    Apr 2013
    Residenza
    Bari
    Dispositivo
    Motorola Moto G, Asus Transformer Prime
    Operatore
    TIM
    Messaggi
    5,159
    Grazie!
    85
    Ringraziato 1,052 volte in 1,002 post
    Sei tornato prima a Lollipop stock per poi aggiornare via OTA a Marshmallow o hai direttamente flashato android 6.0?
    Sicuro di aver ripristinato la versione giusta per il tuo dispositivo?

  3. #3
    Baby Android
    Registrato dal
    Aug 2015
    Residenza
    Parma
    Dispositivo
    Motorola moto g 2014
    Operatore
    Vodafone
    Messaggi
    6
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Ho direttamente flashato la 6.0 ufficiale brasiliana (ho trovato solo quella). La versione deve essere giusta, ho scelto la xt1068 o anche chiamata titan

Discussioni simili

  1. Problema con navigazione WIND H3 dopo ultimo aggiornamento ANDROID
    Da guaperas nel forum Samsung Galaxy S II / 2 (i9100)
    28-08-2013
    6Risposte
  2. Problema con aggiornamento a android 2.3!!!
    Da magiullo nel forum LG Optimus One (P500)
    05-01-2013
    1Risposte
  3. Problema con l'aggiornamento di android :(
    Da LadySarah nel forum LG Optimus Chat
    29-01-2012
    9Risposte
  4. problema con aggiornamento a 2.3 con lg optimus one
    Da daylen92 nel forum Modding e Firmware (LG Optimus One)
    29-07-2011
    1Risposte
  5. 29-07-2011
    2Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1