Nessuna SD e nessuna SIM | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    May 2016
    Residenza
    Trani
    Dispositivo
    Motorola moto g 2014 dualsim
    Operatore
    H3G
    Messaggi
    2
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Nessuna SD e nessuna SIM

    Ciao a tutti,
    Ho un problema con il mio Moto g 2014 dualsim:
    dopo 10 mesi, in cui ha funzionato senza problemi, adesso ha smesso di leggere le sim (funzionanti) e le micro sd! Qualcuno ha riscontrato lo stesso problema? Ho provato già il ripristino alle impostazioni iniziali ma non ha funzionato. Grazie in anticipo!

  2. #2
    L'avatar di Gabriele98 Super Moderator
    Registrato dal
    Apr 2013
    Residenza
    Bari
    Dispositivo
    Motorola Moto G, Asus Transformer Prime
    Operatore
    TIM
    Messaggi
    5,159
    Grazie!
    85
    Ringraziato 1,052 volte in 1,002 post
    Prova a riavviarlo in modalità provvisoria e vedi che succede. Se non risolvi, potrebbe anche trattarsi di un problema hardware.

Discussioni simili

  1. non mi riconosce piu nessuna sim
    Da plastic nel forum HTC Desire HD
    27-04-2015
    19Risposte
  2. nessuna sim e nessuna connessione
    Da sant0 nel forum Samsung Galaxy S III (i9300)
    15-03-2014
    3Risposte
  3. Magic in condizioni disperate, nessuna ROM, nessuna recovery, solo fastboot mode
    Da gionnizipsp nel forum Firmware e Modding (HTC Magic)
    29-06-2011
    16Risposte
  4. Nessuna sim presente
    Da ilteo nel forum LG Optimus GT (GT540)
    01-06-2011
    5Risposte
  5. Il mio samsung galaxy mini non riconosce nessuna sim!
    Da WrongImpression nel forum Samsung Galaxy Mini (i5800)
    10-11-2010
    3Risposte

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1