Problema Galaxy Note 4 con xposed installer | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Dec 2013
    Residenza
    Vicenza
    Dispositivo
    Galaxy Note 4/Galaxy S5
    Operatore
    Fastweb Mobile
    Messaggi
    5
    Grazie!
    3
    Ringraziato 1 volta in 1 post

    Problema Galaxy Note 4 con xposed installer

    Ciao ragazzi..Ho un problema con il mio note 4...se installo e attivo xposed installer, se apro air command e seleziono memo rapido,questultimo non funziona correttamente...perchè la maggiorparte delle volte si apre 1\2 minuti dopo aver cercato di aprirlo,oppure non si apre per niente... Appena disattivo o disinstallo xposed installer,comincia a funzionare di nuovo benissimo... A qualcuno di voi succede?? Spero di riuscire a trovare una soluzione ,perchè amo ol modding,ma anche la s pen e vorrei poter usarla senza nessun problema..grazie e buon anno a tutti


    Alex Fabrello [@] androidstylehd.com / applestylehd.com

  2. #2
    L'avatar di coalpi Android Master
    Registrato dal
    Apr 2014
    Residenza
    Firenze
    Dispositivo
    LG G2, Nexus 7 (2013)
    Operatore
    TIM
    Messaggi
    1,457
    Grazie!
    272
    Ringraziato 158 volte in 136 post
    Oltre al framework hai anche qualche modulo particolare attivo? In tal caso potresti provare a disattivarli via via.

  3. #3
    Baby Android
    Registrato dal
    Dec 2013
    Residenza
    Vicenza
    Dispositivo
    Galaxy Note 4/Galaxy S5
    Operatore
    Fastweb Mobile
    Messaggi
    5
    Grazie!
    3
    Ringraziato 1 volta in 1 post
    Ho risolto
    ... Con root explorer sono andato in : /system/build.prop e ho modificato la linea
    ro.securestorage.support=true con ro.securestorage.support=false
    ....ho salvato e riavviato e ora tutto funziona bene...

    CiRiSmArT by AndroidStyleHD

  4. I seguenti utenti hanno ringraziato cirismart per aver trovato utile questo post:

    coalpi (09-01-2015)

  5. #4
    L'avatar di coalpi Android Master
    Registrato dal
    Apr 2014
    Residenza
    Firenze
    Dispositivo
    LG G2, Nexus 7 (2013)
    Operatore
    TIM
    Messaggi
    1,457
    Grazie!
    272
    Ringraziato 158 volte in 136 post
    Grazie per il riscontro

  6. I seguenti utenti hanno ringraziato coalpi per aver trovato utile questo post:

    cirismart (10-01-2015)

  7. #5
    Baby Android
    Registrato dal
    Jan 2013
    Residenza
    perugia
    Dispositivo
    galaxy s2
    Operatore
    Vodafone
    Messaggi
    7
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Ciao a tutti...io quando installo xposed, mi va in blocco tutto...non mi funziona niente...come mai mi succede questo? Ho firmware cpc6, android 5.1.1 . Ho provato con xposed per lollipop ma mi si blocca tutto!!

    Inviato dal mio SM-N910F utilizzando Tapatalk

Discussioni simili

  1. [ROM] DN4 (Ditto Note 4) porting di Note 4 per Note II
    Da coalpi nel forum Samsung Galaxy Note II (N7100)
    25-01-2015
    4Risposte
  2. 03-07-2014
    0Risposte
  3. [XPOSED] Collezione di Moduli XPosed
    Da ytsejam06 nel forum Moduli Xposed
    06-06-2014
    0Risposte
  4. Xposed e mod G2 xposed (con ROOT)
    Da vejita79 nel forum Firmware e Modding (LG G2)
    06-03-2014
    4Risposte
  5. Problema con Font installer e Apex Launcher
    Da bolla1290 nel forum Multimedia e Personalizzazione
    25-12-2013
    0Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1