Motafoca e compatibilità app | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Feb 2011
    Residenza
    Napoli
    Dispositivo
    samsung i5500
    Operatore
    Wind
    Messaggi
    21
    Grazie!
    4
    Ringraziato 1 volta in 1 post

    Motafoca e compatibilità app

    Salve, ho notato che dopo l'installazione della motafoca 2.0.8 alcune app non possono esser più installate dal market, ad esempio google goggles che con la 2.1 ufficiale funzionava tranquillamente; è normale?

  2. #2
    L'avatar di 7Davide Android Pro
    Registrato dal
    Oct 2010
    Residenza
    Napoli
    Dispositivo
    LG Optimus L9
    Operatore
    H3G
    Messaggi
    584
    Grazie!
    25
    Ringraziato 25 volte in 25 post
    Forse perchè le APP google vanno flashate a parte in recovery poi non ti so dire preciso

  3. #3
    Baby Android
    Registrato dal
    Feb 2011
    Residenza
    Napoli
    Dispositivo
    samsung i5500
    Operatore
    Wind
    Messaggi
    21
    Grazie!
    4
    Ringraziato 1 volta in 1 post
    O_O Wau, non ho mai sentito nulla in proposito.

  4. #4
    Android Senior
    Registrato dal
    Sep 2010
    Residenza
    legnano
    Dispositivo
    samsung i5500 motofoca 2.0.6
    Operatore
    Vodafone
    Messaggi
    119
    Grazie!
    0
    Ringraziato 13 volte in 13 post
    Più semplicemente la versione per 2.1 non è compatibile con 2.2.

    Prova questa :

    MEGAUPLOAD - The leading online storage and file delivery service

    La uso su 2.2 senza alcun tipo di problema.

  5. I seguenti utenti hanno ringraziato willywilly per aver trovato utile questo post:

    misteroxo (09-03-2011)

  6. #5
    Baby Android
    Registrato dal
    Feb 2011
    Residenza
    Napoli
    Dispositivo
    samsung i5500
    Operatore
    Wind
    Messaggi
    21
    Grazie!
    4
    Ringraziato 1 volta in 1 post
    Ok, allora è normale.
    Grazie mille per l'apk willywilly, ho trovato anche quello della versione 1.3 che funziona un pò meglio, fammi sapere se ti serve.

    Saluti a tutti

LinkBacks (?)


Discussioni simili

  1. compatibilità bt vw/audi/seat
    Da zampa84 nel forum Samsung Galaxy Mini (i5800)
    07-03-2011
    3Risposte
  2. Optiums One , auricolari 3.5" standard e compatibilità auto Ford.
    Da red5goahead nel forum LG Optimus One (P500)
    25-02-2011
    14Risposte
  3. motafoca 2.0.8b
    Da iocorro94 nel forum Samsung Corby Smartphone (i5500)
    13-02-2011
    17Risposte
  4. Problemi compatibilità Samsung - Macbook Pro
    Da Nik.Andrew nel forum Samsung Galaxy Mini (i5800)
    28-12-2010
    1Risposte
  5. Compatibilità con win7
    Da claudino62 nel forum Acer Liquid
    23-12-2010
    0Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1