Problema ricezione e invio MMS | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Android Pro
    Registrato dal
    Feb 2011
    Residenza
    Ovunque
    Dispositivo
    Huawei Ascend G525, Wiko Rainbow
    Operatore
    Vodafone
    Messaggi
    816
    Grazie!
    35
    Ringraziato 109 volte in 90 post

    Exclamation Problema ricezione e invio MMS

    Ciao a tutti, come da oggetto mi sono accorto oggi che non riesco a ricevere ed inviare mms! Suppongo che tutto sia iniziato con il flash di sabato scorso della LOL 1.4. Infatti prima gli mms arrivavavno senza problemi!

    Oggi mi sono accorto che mi arriva una notifica nei messaggi (senza suoneria) con un pulsante scarica ora. Se lo premo sta li 10 minuti poi ritorna Scarica Ora!

    Ho controllato tutte le impostazioni, l'unica cosa "anomala" è che non posso modificare l'APN di Vodafone per gli MMS! Idee?
    Aiutatemi per piacere, non voglio dover rifleshare adesso che ho finito di sistemarmi tutto il telefono!

  2. #2
    Android Pro
    Registrato dal
    Feb 2011
    Residenza
    Ovunque
    Dispositivo
    Huawei Ascend G525, Wiko Rainbow
    Operatore
    Vodafone
    Messaggi
    816
    Grazie!
    35
    Ringraziato 109 volte in 90 post
    Mi autorispondo visto che in molti hanno letto il mio post!

    Ho controllato manualmente tutti i parametri e sembrano essere corretti anche se non posso modificarli. Anche creando un nuovo APN con i valori corretti non funziona (la cosa strana è che non venga richiesto quale dei 2 usare...).

    Ho scaricato ed installato APN Italiani, ho impostato la creazione di nuovi APN e li ha ricreati (eliminando i vecchi preimpostati) ed ora sembra funzionare tutto!

    In ogni caso trovo molto strano che sia successo solo a me! Boh! O_o

    Comunque ho un altro problema con le reti 3G ma aprirò (per mantenere ordine nel forum) un 3d con titolo adeguato!

  3. #3
    Android Guru
    Registrato dal
    Dec 2010
    Residenza
    Chieri (TO)
    Dispositivo
    LG Optimus One
    Operatore
    H3G
    Messaggi
    5,853
    Grazie!
    80
    Ringraziato 1,736 volte in 700 post
    spostata anche questa discussione in sezione modding

  4. #4
    Android Pro
    Registrato dal
    Feb 2011
    Residenza
    Ovunque
    Dispositivo
    Huawei Ascend G525, Wiko Rainbow
    Operatore
    Vodafone
    Messaggi
    816
    Grazie!
    35
    Ringraziato 109 volte in 90 post
    Avevo il dubbio che non fosse nel posto giusto! Per quel che mi riguarda si può chiudere! Grazie dell'attenzione!

    Inviato con LG Optimus One

  5. #5
    Android Guru
    Registrato dal
    Dec 2010
    Residenza
    Chieri (TO)
    Dispositivo
    LG Optimus One
    Operatore
    H3G
    Messaggi
    5,853
    Grazie!
    80
    Ringraziato 1,736 volte in 700 post
    ok chiudo allora

LinkBacks (?)


Discussioni simili

  1. Problema invio/ricezione MMS
    Da Secutor nel forum Samsung Corby Smartphone (i5500)
    14-05-2012
    80Risposte
  2. Problema invio e ricezione MMS
    Da matteo_sca nel forum Sony Ericsson Xperia X10 Mini / Mini Pro
    30-06-2011
    11Risposte
  3. Problema invio/ricezione MMS
    Da Lord_Leo nel forum LG Optimus One (P500)
    26-02-2011
    1Risposte
  4. Invio e ricezione file via Bluetooth
    Da vezzy nel forum HTC Tattoo
    16-02-2011
    44Risposte
  5. Problema invio MMS
    Da ximena nel forum Vodafone Ideos / Huawei Ideos
    19-01-2011
    8Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1