Brick e "Dispositivo usb non riconosciuto" - Pagina 2 | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #11
    Android
    Registrato dal
    Dec 2011
    Residenza
    Alife, Caserta
    Dispositivo
    LG P970 Optimus Black
    Operatore
    Wind
    Messaggi
    30
    Grazie!
    7
    Ringraziato 2 volte in 2 post
    Quote Originariamente inviato da eWrite Visualizza il messaggio
    Accendi il Telefono e premi più volte il tasto "G"!
    Ma quella è la recovery! Non serve a granché, anche perché ho provato a cambiare rom, fare wipe di tutti i tipi, ma i problemi rimangono. Penso di arrendermi. Se non oggi, domani lo porto in assistenza, sperando che 'sti disgraziati almeno con la garanzia siano precisi e puntuali.

  2. #12
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,767
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    Considera almeno 15 giorni

  3. #13
    Android Master
    Registrato dal
    Mar 2012
    Residenza
    Cosenza
    Dispositivo
    LG G2
    Operatore
    TIM
    Messaggi
    1,179
    Grazie!
    75
    Ringraziato 179 volte in 130 post
    se il dispositivo non viene riconosciuto dal pc hai provato a cambiare pc? o cavo?
    Ultima modifica di raffux3; 17-07-2012 a 13: 18

  4. #14
    Android
    Registrato dal
    Dec 2011
    Residenza
    Alife, Caserta
    Dispositivo
    LG P970 Optimus Black
    Operatore
    Wind
    Messaggi
    30
    Grazie!
    7
    Ringraziato 2 volte in 2 post
    sì ho provato tutto.
    Ora ho portato il cellulare in assistenza e dicono sia un problema della piastra che forse si è ossidata. Tempo due/tre giorni e mi faranno sapere. Ma il fatto che mi turba è che il mio black sembrava danneggiato a livello software, tipo gestione della ram, soffriva di SoD e rallentava. Quanto pensate possa influire il problema da loro indicato?

  5. #15
    Android Master
    Registrato dal
    Mar 2012
    Residenza
    Cosenza
    Dispositivo
    LG G2
    Operatore
    TIM
    Messaggi
    1,179
    Grazie!
    75
    Ringraziato 179 volte in 130 post
    Quote Originariamente inviato da Anto_2.0 Visualizza il messaggio
    sì ho provato tutto.
    Ora ho portato il cellulare in assistenza e dicono sia un problema della piastra che forse si è ossidata. Tempo due/tre giorni e mi faranno sapere. Ma il fatto che mi turba è che il mio black sembrava danneggiato a livello software, tipo gestione della ram, soffriva di SoD e rallentava. Quanto pensate possa influire il problema da loro indicato?

    non saprei...che rom avevi?

  6. #16
    Android
    Registrato dal
    Dec 2011
    Residenza
    Alife, Caserta
    Dispositivo
    LG P970 Optimus Black
    Operatore
    Wind
    Messaggi
    30
    Grazie!
    7
    Ringraziato 2 volte in 2 post
    Avevo la Zeus 6.3/6.36 e ho messo anche la CM7 con gli stessi risultati.

  7. #17
    Android Master
    Registrato dal
    Mar 2012
    Residenza
    Cosenza
    Dispositivo
    LG G2
    Operatore
    TIM
    Messaggi
    1,179
    Grazie!
    75
    Ringraziato 179 volte in 130 post
    Quote Originariamente inviato da Anto_2.0 Visualizza il messaggio
    Avevo la Zeus 6.3/6.36 e ho messo anche la CM7 con gli stessi risultati.

    capisco purtroppo hai citato due rom che soffrono di questo problema quindi non si capisce se sia colpa del dospositivo o del software.. :\

  8. #18
    Android
    Registrato dal
    Dec 2011
    Residenza
    Alife, Caserta
    Dispositivo
    LG P970 Optimus Black
    Operatore
    Wind
    Messaggi
    30
    Grazie!
    7
    Ringraziato 2 volte in 2 post
    Ma non l'ha mai fatto, per questo mi sorgono dei dubbi. Beh aspetterò che mi ridiano il cellulare!

  9. #19
    Android Master
    Registrato dal
    Jan 2012
    Residenza
    Milano
    Dispositivo
    Optimus Black
    Operatore
    TIM
    Messaggi
    1,988
    Grazie!
    68
    Ringraziato 218 volte in 194 post
    Quote Originariamente inviato da raffux3 Visualizza il messaggio
    capisco purtroppo hai citato due rom che soffrono di questo problema quindi non si capisce se sia colpa del dospositivo o del software.. :\
    ma non è vero che la cm7 ha questo problema....basta flaggare debug usb in impostazioni>applicazioni>sviluppo!!!

prima« 12

LinkBacks (?)


Discussioni simili

  1. P code: NotActive problemi "Dispositivo non supportato ad aggiornamento tramite kies"
    Da mac.davide nel forum Samsung Galaxy S II / 2 (i9100)
    01-05-2012
    0Risposte
  2. [Problema] Installazione infinita e conseguente "brick"
    Da maxthebest nel forum LG Optimus Chic
    20-08-2011
    2Risposte
  3. dispositivo android senza il bottone "menu"...
    Da zetagabri nel forum Applicazioni
    26-07-2011
    7Risposte
  4. 20-06-2011
    6Risposte
  5. Google Docs: "Questo elemento non è compatibile con il dispositivo"
    Da Snazzo nel forum Samsung Corby Smartphone (i5500)
    05-05-2011
    9Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1