problema GravityBox | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X

Discussione problema GravityBox

  1. #1
    Android Senior
    Registrato dal
    Jul 2012
    Residenza
    Firenze
    Dispositivo
    Huawei Ascend Y300-0100
    Operatore
    PosteMobile
    Messaggi
    261
    Grazie!
    29
    Ringraziato 34 volte in 34 post

    Question problema GravityBox

    Salve a tutti, ho installato giusto ora la fusionX B7, vado a guardare un po' le impostazione di Xposed Framework apro gravitybox e dopo un controllo iniziale mi appare un popup con scritto: "GravityBox----l modulo gravitybox non risponde, chiusura in corso.".
    qualcuno ha un' idea del problema? Grazie in anticipo!

  2. #2
    Android Senior
    Registrato dal
    Oct 2012
    Residenza
    Fragagnano
    Dispositivo
    Oneplus 3t
    Operatore
    TIM
    Messaggi
    303
    Grazie!
    15
    Ringraziato 35 volte in 34 post
    riavvia, anche a me è successo una volta

  3. I seguenti utenti hanno ringraziato corby advance per aver trovato utile questo post:

    frasso (12-11-2013)

  4. #3
    Android Senior
    Registrato dal
    Jul 2012
    Residenza
    Firenze
    Dispositivo
    Huawei Ascend Y300-0100
    Operatore
    PosteMobile
    Messaggi
    261
    Grazie!
    29
    Ringraziato 34 volte in 34 post
    ho già riavviato...

  5. #4
    Android Senior
    Registrato dal
    Jul 2012
    Residenza
    Firenze
    Dispositivo
    Huawei Ascend Y300-0100
    Operatore
    PosteMobile
    Messaggi
    261
    Grazie!
    29
    Ringraziato 34 volte in 34 post
    Risolto, non avevo fatto l'aggiornamento da xposed installer, ora va bene...

    Inviato dal mio HUAWEI Y300-0100 utilizzando Tapatalk

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1