problematiche post aggiornamento | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    Jul 2011
    Residenza
    molfetta
    Dispositivo
    lg p500
    Operatore
    Vodafone
    Messaggi
    15
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    problematiche post aggiornamento

    Salve a tutti come da titolo ho aggiornato il mio lg p500 da android 2.2 a 2.3 da circa un giorno. Apparte che come grafica preferivo la versione precedente è sorto un problema: il suono del tocco si sente a malapena anzi quasi per niente mentre quello del compositore numeri si sente nello stesso modo della versione di android precedente! Aiuto: come risolvere questo problema? Grazie in anticipo a chi mi dará risposta

  2. #2
    L'avatar di momo1098r Android Master
    Registrato dal
    Jun 2011
    Residenza
    Torino
    Dispositivo
    S3neo - Nokia Lumia 735
    Operatore
    Vodafone
    Messaggi
    2,191
    Grazie!
    47
    Ringraziato 197 volte in 188 post
    Quote Originariamente inviato da luca2828 Visualizza il messaggio
    Salve a tutti come da titolo ho aggiornato il mio lg p500 da android 2.2 a 2.3 da circa un giorno. Apparte che come grafica preferivo la versione precedente è sorto un problema: il suono del tocco si sente a malapena anzi quasi per niente mentre quello del compositore numeri si sente nello stesso modo della versione di android precedente! Aiuto: come risolvere questo problema? Grazie in anticipo a chi mi dará risposta
    Ciao, incominciamo con una risposta banale...hai controllato le impostazioni audio?!?!?! metti tutto al massimo...
    SAMSUNG GALAXY S3 NEO resurrection remix + kernel 3.4.0 renix63 v2.5-zswap
    NOKIA LUMIA 735 ORANGE windows phone 10 insider preview








  3. #3
    Baby Android
    Registrato dal
    Jul 2011
    Residenza
    molfetta
    Dispositivo
    lg p500
    Operatore
    Vodafone
    Messaggi
    15
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Si si avevo messo tutti i control volume al massimo...ma niente il problema persisteva. Navigando sul market ho scoperto un'app comodissima con i vari control e grazie a lei mi è stato permesso aumentare il volume. Ors tutto va liscio. Grazie comunque momo

  4. #4
    L'avatar di LG Mobile Android Master
    Registrato dal
    Dec 2010
    Residenza
    Milano
    Dispositivo
    LG
    Operatore
    Vodafone
    Messaggi
    2,516
    Grazie!
    165
    Ringraziato 270 volte in 206 post
    Bene Avevi fatto il reset dopo l'aggiornamento?

  5. #5
    Baby Android
    Registrato dal
    Jul 2011
    Residenza
    molfetta
    Dispositivo
    lg p500
    Operatore
    Vodafone
    Messaggi
    15
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Quote Originariamente inviato da LG Mobile Visualizza il messaggio
    Bene Avevi fatto il reset dopo l'aggiornamento?
    Sinceramente no !

  6. #6
    L'avatar di PaoloM70 Android Guru
    Registrato dal
    Dec 2010
    Residenza
    Chieri (TO)
    Dispositivo
    LG Optimus One
    Operatore
    H3G
    Messaggi
    5,853
    Grazie!
    80
    Ringraziato 1,736 volte in 700 post
    Quote Originariamente inviato da luca2828 Visualizza il messaggio
    Si si avevo messo tutti i control volume al massimo...ma niente il problema persisteva. Navigando sul market ho scoperto un'app comodissima con i vari control e grazie a lei mi è stato permesso aumentare il volume. Ors tutto va liscio. Grazie comunque momo
    magari scrivi il nome dell'app così se altri hanno il tuo stesso problema sanno anche come risolvere

    rom GingerLOL 1.5.2 + kernel 2.6.35.14-V6 by me (ON:320/729/smartass OFF:122/320/conservative)

    Per problemi tecnici non mandatemi PM con richieste di aiuto...usate il forum !
    Riepilogo discussioni importanti Optimus ONE

  7. #7
    L'avatar di LG Mobile Android Master
    Registrato dal
    Dec 2010
    Residenza
    Milano
    Dispositivo
    LG
    Operatore
    Vodafone
    Messaggi
    2,516
    Grazie!
    165
    Ringraziato 270 volte in 206 post
    Quote Originariamente inviato da luca2828 Visualizza il messaggio
    Sinceramente no !
    E' sempre meglio fare un reset, sia prima che, soprattutto, dopo l'aggiornamento

Discussioni simili

  1. Riflessioni e peggiormanti ( ? ) post-aggiornamento a froyo 2.2.1
    Da futuropm nel forum Samsung Galaxy S (i9000/i9001/i9003)
    11-06-2011
    1Risposte
  2. Batteria Post-GingerBread
    Da thejob nel forum HTC Desire HD
    13-05-2011
    7Risposte
  3. HTML nei post...
    Da paciock87 nel forum Problemi con il forum e Segnalazioni
    14-04-2010
    4Risposte
  4. post rooting
    Da frapoz nel forum Firmware e Modding (HTC Magic)
    03-10-2009
    12Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1