Connessione ad internet parte lenta | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

X
  1. #1
    Baby Android
    Registrato dal
    Dec 2010
    Residenza
    Maglie
    Dispositivo
    LG Optimus One
    Operatore
    Vodafone
    Messaggi
    3
    Grazie!
    1
    Ringraziato 0 volte in 0 post

    Connessione ad internet parte lenta

    Ciao,sono nuovo sul forum,ho dato un occhiata, ma non ho riscontrato Topic con il mio problema; ho un Lg Optimus One,il mio gestore è Vodafone,vi capita quando aprite le pagine web o facebook per android ke le freccette sopra non carichino e quindi la pagina non si apre???a me spesso,cosa che quando navigo con il wireless nn succede.
    HELP ME
    Grazie in anticipo.

  2. #2
    [doc@livio ~] #
    [doc@marta ~] #

    Registrato dal
    Jul 2010
    Residenza
    Bahía de Cata
    Dispositivo
    Motorola Milestone
    Messaggi
    5,060
    Grazie!
    0
    Ringraziato 294 volte in 232 post
    Dipende molto dalla copertura Vodafone della tua zona e dal numero di utenze collegate alla tua stessa cella telefonica.

    Spostandoti di parecchio hai sempre gli stessi problemi?

  3. #3
    Baby Android
    Registrato dal
    Dec 2010
    Residenza
    Maglie
    Dispositivo
    LG Optimus One
    Operatore
    Vodafone
    Messaggi
    3
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    guarda in zona si,me lo fa sempre...spostandomi parecchio sinceramnete non ho provato...boh..prima avevo il galaxy i7500 e non mi ava questo problema :-(

  4. #4
    [doc@livio ~] #
    [doc@marta ~] #

    Registrato dal
    Jul 2010
    Residenza
    Bahía de Cata
    Dispositivo
    Motorola Milestone
    Messaggi
    5,060
    Grazie!
    0
    Ringraziato 294 volte in 232 post
    Quote Originariamente inviato da Reset81 Visualizza il messaggio
    guarda in zona si,me lo fa sempre...spostandomi parecchio sinceramnete non ho provato...boh..prima avevo il galaxy i7500 e non mi ava questo problema :-(
    Spesso e volentieri anche io avverto periodi di "calo" delle prestazioni persino senza cambiare smartphone, purtroppo le variabili in gioco sono troppe

  5. I seguenti utenti hanno ringraziato iL Dottore per aver trovato utile questo post:

    Reset81 (27-12-2010)

  6. #5
    Baby Android
    Registrato dal
    Dec 2010
    Residenza
    Maglie
    Dispositivo
    LG Optimus One
    Operatore
    Vodafone
    Messaggi
    3
    Grazie!
    1
    Ringraziato 0 volte in 0 post
    Grazie per le risp,cmq ho un nokia E5 aziendale,e devo dire ke usandoli nella stessa zona non mi da i problemi su indicati :-( infatti credevo fosse un settaggio al mio LG errato...ecco perchè ho aperto il tipoc :-(

  7. #6
    Baby Android
    Registrato dal
    Jan 2011
    Residenza
    Padova
    Dispositivo
    LG P500 Optimus One
    Operatore
    Vodafone
    Messaggi
    9
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    Ciao!
    dopo 1 g dall'acquisto dell'optimus one ho notato che la mia connessione con vodafone è disastrosamente lenta.
    il telefono impiega più di 1 minuto per qualche sito, mentre in wifi è pressochè immediato.
    leggendo alcuni post del forum il ping dovebbe essere al di sotto di 100, con i test effettuati sul mio con speedtest non vado mail al sotto di 700, seppur con buona banda di download (2M).
    il problema è di vodafone?
    Grazie

  8. #7
    [doc@livio ~] #
    [doc@marta ~] #

    Registrato dal
    Jul 2010
    Residenza
    Bahía de Cata
    Dispositivo
    Motorola Milestone
    Messaggi
    5,060
    Grazie!
    0
    Ringraziato 294 volte in 232 post
    Molto probabilmente il problema è di Vodafone, anche perchè siete in molti a lamentare questa lentezza della connessione dati purtroppo

  9. I seguenti utenti hanno ringraziato iL Dottore per aver trovato utile questo post:

    clif83 (15-01-2011)

  10. #8
    Baby Android
    Registrato dal
    Jan 2011
    Residenza
    Padova
    Dispositivo
    LG P500 Optimus One
    Operatore
    Vodafone
    Messaggi
    9
    Grazie!
    2
    Ringraziato 0 volte in 0 post
    Grazie Dottore!
    Ho infatti provato a connettermi la mattina presto e la connessione è ok.
    però non è possibile che dal pomeriggio alla sera tardi sia tutto intasato.. il cel non riesce nemmeno a collegarsi alle pagine, facebook, skype, ecc, praticamente un mero GSM. secondo me è inaccetabile ciò..

  11. #9
    [doc@livio ~] #
    [doc@marta ~] #

    Registrato dal
    Jul 2010
    Residenza
    Bahía de Cata
    Dispositivo
    Motorola Milestone
    Messaggi
    5,060
    Grazie!
    0
    Ringraziato 294 volte in 232 post
    Hai ragione, ma può darsi che nel pomeriggio ci sia tantissima gente che si connette utilizzando la stessa cella telefonica al quale sei connesso tu, di conseguenza la qualità della connessione scade inevitabilmente

  12. #10
    Android Pro
    Registrato dal
    Dec 2010
    Residenza
    Caserta
    Dispositivo
    Vodafone smart 4 turbo
    Operatore
    Altro (Italia)
    Messaggi
    531
    Grazie!
    57
    Ringraziato 16 volte in 16 post
    è normale avere ping alto con il 3g testato sia su 2 chiavette che sul O1 con tim, ma le pag sono istantanee come il wifi... maledetti gestori non italiani con rete propia!
    Il mio o1 fa con tim in H 2109in down e 341 in up con 248ms, aveva 3 tacche quando ho eseguito il test.

12 »

Discussioni simili

  1. connessione internet
    Da fausto nel forum HTC Wildfire
    12-01-2011
    6Risposte
  2. connessione internet
    Da big9mi nel forum HTC Desire Z
    25-12-2010
    5Risposte
  3. Connessione Internet
    Da kiki nel forum Samsung Corby Smartphone (i5500)
    16-12-2010
    1Risposte
  4. Connessione a internet
    Da Ultimo nel forum Sony Ericsson Xperia X10 Mini / Mini Pro
    18-11-2010
    23Risposte
  5. connessione internet
    Da rezzo nel forum Sony Ericsson Xperia X10 Mini / Mini Pro
    28-09-2010
    9Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1