Problemi con Facebook dopo l'aggiornamento | Forum Android | AndroidWorld

ATTENZIONE:
L’Utente assume la totale responsabilità anche giuridica per ogni attività da lui svolta e per ogni contenuto pubblicato e/o scambiato. (leggi le condizioni d’uso).

Si invitano gli Utenti a non pubblicare o scambiare alcuna informazione che permetta di risalire, anche indirettamente, alla propria identità o all’identità di terzi (nome, cognome, residenza, email…) e divulgare alcun tipo di dato sensibile proprio o di terzi.

Gentile Utente,
desideriamo informarti che tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.

X
  1. #1
    Baby Android
    Registrato dal
    May 2011
    Residenza
    Lucca
    Dispositivo
    Htc Legend
    Operatore
    TIM
    Messaggi
    4
    Grazie!
    0
    Ringraziato 0 volte in 0 post

    Problemi con Facebook dopo l'aggiornamento

    Salve a tutti, ho appena comprato questo smartphone a mia moglie, e devo dire che è veramente carino e veloce, l'unica problema è questo, appena inizializzato ed avviato facebook mi ha scaricato il relativo aggiornamento, e lì per lì funzionava tutto alla perfezione, spento e riacceso, puff non gira le pagine di facebook, ho ripristinato i valori di fabbrica...è ripartito alla perfezione, ma dopo un pò ancora bloccato, cerca di aggiornare le pagine ma non succede nulla, mentre il market, gmail funzionano correttamente...c'è magari da svuotare la cache per facebook ogni tanto, oppure è un problema dell'aggiornamento? Oppure è proprio un problema del telefono? Helpppp o mia moglie mi gonfia...

  2. #2
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    come nuovo utente dovevi passare dalla sezione presentazione ,qui e' per presentarti,non posso rispondere alla domanda
    usa il tasto cerca e se non trovi risposte poni una discussione nuova.
    leggi il regolamento per cortesia, il titolo gia' e' generico,grazie.
    ps. eventualmente prova questa:https://market.android.com/details?i...=search_result
    Ultima modifica di giometal; 10-05-2011 a 09: 01
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  3. #3
    Baby Android
    Registrato dal
    May 2011
    Residenza
    Lucca
    Dispositivo
    Htc Legend
    Operatore
    TIM
    Messaggi
    4
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Hai ragione, mi scuso perchè mi sono dimenticato di presentarmi... ^_^ sono nuovissimo del forum...cmq aiuti per la mia domanda? Potrebbe bastare svuotare la cache???

  4. #4
    L'avatar di giometal Android Guru
    Registrato dal
    Feb 2011
    Residenza
    milano - munchen
    Dispositivo
    OMATE TRUE SMART- LUMIGON T2 HD
    Operatore
    Vodafone
    Messaggi
    24,633
    Grazie!
    22
    Ringraziato 2,267 volte in 2,171 post
    svuotala e vedi come va
    per aspera ad astra

    OMATE tester
    LUMIGON T2 HD tester
    OUKITEL K 6000 e K 10000 tester








  5. #5
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,767
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    Ti ho modificato il titolo perchè anch'esso inammissibile da regolamento. Leggilo

  6. #6
    Baby Android
    Registrato dal
    May 2011
    Residenza
    Lucca
    Dispositivo
    Htc Legend
    Operatore
    TIM
    Messaggi
    4
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Rieccomi...niente da fare, và per un pò sia facebook che Zedge...poi d'un tratto non vanno più, caricano ma non vanno avanti, effettuata pulizia cache delle app del browser etc...ma niente...

  7. #7
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,767
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    Cioè non ti aggiorna le pagine?
    Fasi una prova, fasi uno switch del wireless, ovvero spegni e riaccendi il wireless del telefono....
    Il problema persiste anche in connessione dati?

    crime

  8. #8
    Baby Android
    Registrato dal
    May 2011
    Residenza
    Lucca
    Dispositivo
    Htc Legend
    Operatore
    TIM
    Messaggi
    4
    Grazie!
    0
    Ringraziato 0 volte in 0 post
    Non ho la connessione dati ma solo wireless...

  9. #9
    L'avatar di crimescene Chief Moderator
    Registrato dal
    Dec 2010
    Residenza
    Nereto
    Dispositivo
    Samsung Galaxy Tab A6 10.1
    Operatore
    H3G
    Messaggi
    31,767
    Grazie!
    47
    Ringraziato 3,463 volte in 2,867 post
    La connessione fasto ce l'hai, solo che non hai un piano e spendi parecchio se l'attivi...
    Prova a fate come ti ho detto, ovvero a spegnere e riaccendere il wireless del telefono, e poi aggiorna la pagina di facebook, vedi se va...

    crime

Discussioni simili

  1. HELP!!! Dopo l'aggiornamento a 2.2.1, un problema nei messaggi!!!!
    Da raff90 nel forum Samsung Galaxy S (i9000/i9001/i9003)
    21-03-2011
    7Risposte
  2. Linea cadente dopo l'aggiornamento
    Da muflons nel forum Samsung Galaxy S (i9000/i9001/i9003)
    21-12-2010
    19Risposte
  3. Problema Fast Web Installer dopo l'aggiornamento a Froyo
    Da Dan876 nel forum Samsung Galaxy S (i9000/i9001/i9003)
    21-11-2010
    20Risposte
  4. Magic che si spegne dopo l'aggiornamento
    Da Mr. Hamlin nel forum HTC Magic
    01-11-2009
    1Risposte
  5. Dopo l'aggiornamento a CyanogenMod 4.0.1 lo spazio esaurito
    Da Marte75 nel forum Firmware e Modding (HTC Magic)
    18-08-2009
    7Risposte

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  

Search Engine Friendly URLs by vBSEO 3.6.1